Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

keine Signatur?!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

keine Signatur?!

Beitrag von whispering am Mo 29 Jun 2009 - 19:09

Also, ich habe vor ein paar Tagen ein Forum erstellt und irgendwie funktionieren die Signaturen nicht...ich hab schon alles probiert, die Einstellungen überprüft, dort was geändert, und ich hab keine Ahnung worans liegt... kann mir da irgendjemand helefen?

danke schon mal im voraus
LG

whispering
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 28.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: keine Signatur?!

Beitrag von #Frank am Mo 29 Jun 2009 - 19:16

Zu den Signaturen gibt es schon einen Menge Themen.
Guckst du hier --> Klick
Wenn das alles deine Frage nicht beantwortet, dann melde dich hier bitte noch mal.

Lg
Frank

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: keine Signatur?!

Beitrag von whispering am Mo 29 Jun 2009 - 19:19

War dabei, Danke Smile ich hab zwar gedacht, ich hätte alle durchgeschaut, aber anscheinend hab ich eins übersehn Embarassed

whispering
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 28.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: keine Signatur?!

Beitrag von #Frank am Mo 29 Jun 2009 - 19:50

Na dann ist ja alles O.K.


#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten