Lexi Help
Die neuesten Themen
» Private Nachrichten
von inde Gestern um 22:32

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde Gestern um 22:24

» Ad Ware im Forum?
von inde Gestern um 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank Gestern um 16:57

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Sa 24 Sep 2016 - 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

Partner
free forum

Probleme mit dem Startseitenlink

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme mit dem Startseitenlink

Beitrag von Dominik_Karl am Sa 20 Jun 2009 - 14:27

Ich habe folgendes Problem:

Der auf dem Startseitenbutton und auf dem Banner festgelegte Link: /forum.htm funktioniert nicht. Es funktioniert nur über /index.htm. Hatte ich in letzter Zeit öfter. Vielleicht liegts an der Serverüberarbeitung, glaub ich aber nicht.

Dominik_Karl
Lehrling
Lehrling

Männlich Beiträge : 117
Anmeldedatum : 11.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit dem Startseitenlink

Beitrag von #Frank am Sa 20 Jun 2009 - 14:32

Handelt es sich um das Forum in deinem Profil?
Ich habe damit zur zeit keine Probleme:
Der Link:
http://starwars.forumieren.net/forum.htm
Funktioniert bei mir einwandfrei...

Frank

#Frank
Administrator
Administrator

Männlich Beiträge : 34499
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit dem Startseitenlink

Beitrag von Dominik_Karl am Sa 20 Jun 2009 - 14:33

anscheinend gehts jetzt wieder.

Dominik_Karl
Lehrling
Lehrling

Männlich Beiträge : 117
Anmeldedatum : 11.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten