Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

Weiße seite mal wieder..

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Weiße seite mal wieder..

Beitrag von Odin am Sa 20 Jun 2009 - 12:31

hallo,
komm wieder mal net in mein forum, meine user auch nicht, hatte ja gestern schon mal das problem...mit der weißen seite...

http://snowdogs.forumieren.com/forum.htm

das ist echt nervig ...wenn das jetzt auf dauer immer wieder passiert...

Lg
tine

Odin
Neuling
Neuling

Weiblich Beiträge : 15
Anmeldedatum : 24.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Weiße seite mal wieder..

Beitrag von Bienchen am Sa 20 Jun 2009 - 12:32

Ähhm ich glaube da gibt es schon ein Thema schau mal nach ! PS : Ich will mich nit als mod ausgeben ! Sorry vorraus wenn das flasch von mir war !!

Bienchen
Lehrling
Lehrling

Weiblich Beiträge : 131
Hinweis : Hmm ? was ist das ?
Anmeldedatum : 20.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Weiße seite mal wieder..

Beitrag von Odin am Sa 20 Jun 2009 - 12:33

achso, nochwas, beim IE geht seit gestern mittag gar nichts mehr, kein Zugriff auf die Forenseite....ging nur noch über den Firefox...

Lg
Tine

Odin
Neuling
Neuling

Weiblich Beiträge : 15
Anmeldedatum : 24.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Weiße seite mal wieder..

Beitrag von Odin am Sa 20 Jun 2009 - 12:34

oh tschuldigung, bin gerade leicht genervt, hab ich übersehen...sorry

Odin
Neuling
Neuling

Weiblich Beiträge : 15
Anmeldedatum : 24.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Weiße seite mal wieder..

Beitrag von #Frank am Sa 20 Jun 2009 - 12:59

Hierzu folgende Erklärung von der Zentrale von Forumieren:

Wir machen jetzt prophylaktische Arbeiten auf unseren Server um ihren Foren eine grössere Stabilität und Geschwindigkeit zu garantieren.
Dafür müssen wir bei einer grossen Zahl unserer Server Datenspeicher hinfügen. Damit begründen sich die Probleme die Sie vielleicht an diesem Nachmittag schon konstatiert haben : eine langsame Arbeit der Foren zur Zeit oder manchmal gar keinen Zugang zu den Foren.

Die letzte Phase wird etwa eine Stunde dauern und wird bis heute Abend terminiert. Danach werden ihre Foren wie früher funktionieren.

Liebe Grüße, das Forumieren-Team

#Frank
Administrator
Administrator

Männlich Beiträge : 34503
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Weiße seite mal wieder..

Beitrag von Odin am Sa 20 Jun 2009 - 13:30

ah okay, das sieht ja gut aus, dann wissen wir wenigstens woran wir sind.... gut danke...

Lg
Tine

Odin
Neuling
Neuling

Weiblich Beiträge : 15
Anmeldedatum : 24.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten