Lexi Help
Die neuesten Themen
» [Wichtige Information] Meine Tätigkeit in diesem Support. Von #Frank
von #Frank Heute um 13:42

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 13:03

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

Partner
free forum

Probleme mit Servimg

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Probleme mit Servimg

Beitrag von King Zanto am Sa 20 Jun 2009 - 10:53

Also ich habe seit ein paar Tagen das Problem dass wenn ich das Bild mit servimg hosten will (Also oben bei jedem Beitrag) kommt nur ein weißes Fenster und nicht das normale mit Durchsuchen... und Hochladen.

Heute habe ich von einem anderen User gehört dass er das gleiche Problem hat...

hier mal ein Screenchot:



Link: http://img3.imagebanana.com/view/0d6y1uyo/Servimg.jpg

King Zanto
Lehrling
Lehrling

Männlich Beiträge : 76
Anmeldedatum : 10.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit Servimg

Beitrag von Wachhund am Sa 20 Jun 2009 - 11:06

Ich hatte das Problem auch just gerade, als ich hier bei meinem Beitrag ein Bild hosten wollte. Hab dann nen anderen Anbieter genommen.

Lg Wachhund

Wachhund
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 03.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit Servimg

Beitrag von Dominik_Karl am Sa 20 Jun 2009 - 11:08

In irgendeinem anderen Thema (wird noch gepostet) wurde bereits das Problem mit servimg.com angesprochen. Grund: Serverprobleme

*Edit* Thread zu den Problemen mit servimg.com: http://hilfe.forumieren.com/verbindungsprobleme-f13/zur-zeit-wieder-probleme-bei-servimgcom-t12642.htm?highlight=servimg+problme

Dominik_Karl
Lehrling
Lehrling

Männlich Beiträge : 117
Anmeldedatum : 11.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit Servimg

Beitrag von LouiXIV am Sa 20 Jun 2009 - 11:12

Probleme mit servimg treten gelegentlich immer mal wieder auf.

Kann das Problem bestätigen.
Der Browser läd sich erstmal ne Zeit lang wund und in der Statuszeile steht "Warten auf servimg.com ...". Dann bleibt das Fenster weiss.
Serverproblem.
Wie schon vorgeschlagen: auf anderen Anbieter ausweichen.

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit Servimg

Beitrag von Bienchen am Sa 20 Jun 2009 - 11:22

Ja auf anderen Anbieter ich mache es zurzeit mit Photouploader !

Bienchen
Lehrling
Lehrling

Weiblich Beiträge : 131
Hinweis : Hmm ? was ist das ?
Anmeldedatum : 20.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Probleme mit Servimg

Beitrag von #Frank am Sa 20 Jun 2009 - 12:51

Leider ist es in den vergangenen Tagen immer wieder zu massiven Problemen bei servimg.com gekommen.
Ich habe auch aus anderen Support Foren die Meldungen gesehen. Es betrifft nicht nur uns hier sondern es ist zur Zeit ein Weitreichendes Problem.
Von der Technik ist zu hören, das bei servimg.com sehr große Umbaumaßnahmen laufen, so das es immer wieder noch zu ausfällen kommen kann.
Wir sind zuversichtlich, das diese Störungen in den nächsten Tagen behoben sein werden, so das der Service von servimg.com dann wieder reibungslos funktioniert.

Wir bitten diese Unannehmlichkeiten zu entschuldigen.

Frank

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34507
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten