Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Kalender
von Bigtuber Gestern um 18:04

» Gifs einfügen
von Bigtuber Gestern um 14:58

» Warrior Cats - NordClans
von Eislicht Gestern um 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

» Admin Email Ändern
von Bigtuber Sa 25 März 2017 - 18:41

» [phpBB3] Schreiben als Gast
von Ave Sa 25 März 2017 - 15:37

» Forum anhand der E-Mail wiederfinden?
von Bigtuber Sa 25 März 2017 - 13:17

» [phpBB2]Darstellungsfrage zur Kategorienansicht- Icon+Beschriftung gleiche Ebene
von Marcel´s Schnatterbude Sa 25 März 2017 - 9:05

» [Mitteilung] Optimierung des Generierung-Prozesses von FaceYourManga-Avataren
von Forumbot Fr 24 März 2017 - 19:04

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Fr 24 März 2017 - 17:04

» Kawaiicity - Anime Reallife Forum
von Passi92 Fr 24 März 2017 - 12:20

» Shibosha Rollenspiel
von BlackValentine Fr 24 März 2017 - 11:25

» (phbBB3) Suchauswahl "NeueBeiträge" übergreifend fixieren
von Broesel Fr 24 März 2017 - 10:40

» [phpBB2] Neue Beiträge im Multiforum unter den Kategorien anzeigen
von Dr.Keks Do 23 März 2017 - 21:13

» The Fairytale Designer
von lost_angel Mi 22 März 2017 - 18:55

» [#9255] Forum löschen: keine Bestätigungsmail
von Rektor Kaien Cross Mi 22 März 2017 - 11:55

www.forumieren.de

Forumfehler?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forumfehler?

Beitrag von raa am Mo 12 Nov 2007 - 19:57

Hallo bei mir hat ein Mitglied ein Forumfehler gemeldet http://hobby-schrauber.com/vorschlage-infos-und-kritik-an-den-admin-f2/forum-fehler-t99.htm#390 komisch ist aber das der Fehler nur bei den auftritt, oder kann das noch einer bestätigen???
avatar
raa
Lehrling
Lehrling

Männlich Beiträge : 129
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forumfehler?

Beitrag von Alex am Mo 12 Nov 2007 - 19:59

Hallo!

verwendet der User zufällig opera und hat eine Internetverbindung über Modem?

Gruß,
Alex

www.tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forumfehler?

Beitrag von raa am Mo 12 Nov 2007 - 20:01

also modem galube ich nicht, zu opera: warum, gibts probleme mit den Browser?
avatar
raa
Lehrling
Lehrling

Männlich Beiträge : 129
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forumfehler?

Beitrag von Alex am Mo 12 Nov 2007 - 20:05

Hallo!

Opera macht öfters Probleme mit der Seitendarstellung und so wie auf dem screenshot sieht es normalerweise aus, wenn die Seite zu langsam geladen wird, zum Beispiel eben bei einer sehr langsamen Verbindung oder wenn irgendwelche Sachen auf der Seite sind, die lange Ladezeiten haben (java-Codes, viele Bilder, Slideshows, Videos, ...)

Solltest also erst mal nachfragen, wie das Setup bei deinem User ist.

Gruß,
Alex

www.tiertreff.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forumfehler?

Beitrag von raa am Mo 12 Nov 2007 - 20:09

ok werden den das ausrichten, danke
avatar
raa
Lehrling
Lehrling

Männlich Beiträge : 129
Anmeldedatum : 17.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten