Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
www.forumieren.de

umfragen button geht nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

umfragen button geht nicht

Beitrag von PetiteMort am Di 16 Jun 2009 - 16:00

ich wollte heute eine umfrage in meinem forum erstellen- aber wenn ich einen beitrag erstelle und dann unten auf "umfrage hinzufügen" gehen will, reagiert das gar nicht Shocked muss ich das im admin- bereich erst irgendwo freischalten? also das die mitglieder überhaupt umfragen erstellen können?


danke schon mal für eure hilfe!

(ach ja, habe bereits nach ähnlichen thema gesucht aber nichts gefunden...freue mich auch über entsprechende links...)

PetiteMort
Lehrling
Lehrling

Beiträge : 70
Anmeldedatum : 10.04.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von Gast am Di 16 Jun 2009 - 16:04

avatar
Gast
Gast


Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von Gast am Di 16 Jun 2009 - 16:05

Hallo,
kann es vielleicht sein, dass du nicht auf das "+" neben dem Text "Umfrage erstellen" geklickt hast? Weil wenn du nur auf diese Text klickst, reagiert es auch nicht.

LG Julian
avatar
Gast
Gast


Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von PetiteMort am Di 16 Jun 2009 - 16:14

da sind bei mir 3 zeilen... in der ersten steht

optionen
dann
kalender
dann
umfragen hinzufügen

und da kann ich keines davon anklicken oder so, da is auch kein plus oder irgendwas...

PetiteMort
Lehrling
Lehrling

Beiträge : 70
Anmeldedatum : 10.04.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von Gast am Di 16 Jun 2009 - 16:19

Wenn dort kein Plus ist, dann kannst du da auch nichts öffnen. Am besten gehst du im Adminbereich auf Anzeige/Bilderverwaltung/Fortgeschrittene Version/Mini-Icons/+ und gibst in das Feld diesen Link ein: http://illiweb.com/fa/subsilver/tabs_more.gif

Dann erscheint bei dir im Forum ein Pluszeichen neben diesen namen und du kannst dann auch "Umfrage erstellen", etc. öffnen. Smile
avatar
Gast
Gast


Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von PetiteMort am Di 16 Jun 2009 - 17:31

hmmm, da stand schon genau der link drinne, den du mir gegeben hast... hab ihn nochmal neu reingemacht...tut sich nix notknowing

PetiteMort
Lehrling
Lehrling

Beiträge : 70
Anmeldedatum : 10.04.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von Gast am Di 16 Jun 2009 - 17:32

Dann lösch mal deine Cache und die Cookies.
avatar
Gast
Gast


Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von PetiteMort am Di 16 Jun 2009 - 17:33

@~Julian~ schrieb:Dann lösch mal deine Cache und die Cookies.


lol bitte was?

PetiteMort
Lehrling
Lehrling

Beiträge : 70
Anmeldedatum : 10.04.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von PetiteMort am Di 16 Jun 2009 - 17:36

ah ja... und das find ich wo? Shocked

PetiteMort
Lehrling
Lehrling

Beiträge : 70
Anmeldedatum : 10.04.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von Das_Es am Di 16 Jun 2009 - 17:39


Das_Es
Neuling
Neuling

Beiträge : 30
Anmeldedatum : 15.06.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von PetiteMort am Di 16 Jun 2009 - 17:39

firefox

PetiteMort
Lehrling
Lehrling

Beiträge : 70
Anmeldedatum : 10.04.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von Das_Es am Di 16 Jun 2009 - 17:44


Das_Es
Neuling
Neuling

Beiträge : 30
Anmeldedatum : 15.06.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von Gast am Di 16 Jun 2009 - 18:31

Öhm, ich habe das Thema übernommen und bin auch dabei hier zu helfen. Nur mal so am Rande.

PetiteMort, schau am besten mal >>hier<<, da ist es erklärt.
avatar
Gast
Gast


Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von PetiteMort am Di 16 Jun 2009 - 19:30

flagge


Dankeschön...jetzt funzt es!

PetiteMort
Lehrling
Lehrling

Beiträge : 70
Anmeldedatum : 10.04.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von Gast am Di 16 Jun 2009 - 19:30

Bitte schön, gern geschehen. =)
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten