Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

umfragen button geht nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

umfragen button geht nicht

Beitrag von PetiteMort am Di 16 Jun 2009 - 16:00

ich wollte heute eine umfrage in meinem forum erstellen- aber wenn ich einen beitrag erstelle und dann unten auf "umfrage hinzufügen" gehen will, reagiert das gar nicht Shocked muss ich das im admin- bereich erst irgendwo freischalten? also das die mitglieder überhaupt umfragen erstellen können?


danke schon mal für eure hilfe!

(ach ja, habe bereits nach ähnlichen thema gesucht aber nichts gefunden...freue mich auch über entsprechende links...)

PetiteMort
Lehrling
Lehrling

Beiträge : 70
Anmeldedatum : 10.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von Gast am Di 16 Jun 2009 - 16:04


Gast
Gast


Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von Gast am Di 16 Jun 2009 - 16:05

Hallo,
kann es vielleicht sein, dass du nicht auf das "+" neben dem Text "Umfrage erstellen" geklickt hast? Weil wenn du nur auf diese Text klickst, reagiert es auch nicht.

LG Julian

Gast
Gast


Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von PetiteMort am Di 16 Jun 2009 - 16:14

da sind bei mir 3 zeilen... in der ersten steht

optionen
dann
kalender
dann
umfragen hinzufügen

und da kann ich keines davon anklicken oder so, da is auch kein plus oder irgendwas...

PetiteMort
Lehrling
Lehrling

Beiträge : 70
Anmeldedatum : 10.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von Gast am Di 16 Jun 2009 - 16:19

Wenn dort kein Plus ist, dann kannst du da auch nichts öffnen. Am besten gehst du im Adminbereich auf Anzeige/Bilderverwaltung/Fortgeschrittene Version/Mini-Icons/+ und gibst in das Feld diesen Link ein: http://illiweb.com/fa/subsilver/tabs_more.gif

Dann erscheint bei dir im Forum ein Pluszeichen neben diesen namen und du kannst dann auch "Umfrage erstellen", etc. öffnen. Smile

Gast
Gast


Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von PetiteMort am Di 16 Jun 2009 - 17:31

hmmm, da stand schon genau der link drinne, den du mir gegeben hast... hab ihn nochmal neu reingemacht...tut sich nix notknowing

PetiteMort
Lehrling
Lehrling

Beiträge : 70
Anmeldedatum : 10.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von Gast am Di 16 Jun 2009 - 17:32

Dann lösch mal deine Cache und die Cookies.

Gast
Gast


Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von PetiteMort am Di 16 Jun 2009 - 17:33

@~Julian~ schrieb:Dann lösch mal deine Cache und die Cookies.


lol bitte was?

PetiteMort
Lehrling
Lehrling

Beiträge : 70
Anmeldedatum : 10.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von PetiteMort am Di 16 Jun 2009 - 17:36

ah ja... und das find ich wo? Shocked

PetiteMort
Lehrling
Lehrling

Beiträge : 70
Anmeldedatum : 10.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von Das_Es am Di 16 Jun 2009 - 17:39


Das_Es
Neuling
Neuling

Beiträge : 30
Anmeldedatum : 15.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von PetiteMort am Di 16 Jun 2009 - 17:39

firefox

PetiteMort
Lehrling
Lehrling

Beiträge : 70
Anmeldedatum : 10.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von Das_Es am Di 16 Jun 2009 - 17:44


Das_Es
Neuling
Neuling

Beiträge : 30
Anmeldedatum : 15.06.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von Gast am Di 16 Jun 2009 - 18:31

Öhm, ich habe das Thema übernommen und bin auch dabei hier zu helfen. Nur mal so am Rande.

PetiteMort, schau am besten mal >>hier<<, da ist es erklärt.

Gast
Gast


Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von PetiteMort am Di 16 Jun 2009 - 19:30

flagge


Dankeschön...jetzt funzt es!

PetiteMort
Lehrling
Lehrling

Beiträge : 70
Anmeldedatum : 10.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: umfragen button geht nicht

Beitrag von Gast am Di 16 Jun 2009 - 19:30

Bitte schön, gern geschehen. =)

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten