Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Chat wird nicht automatisch aktualisiert
von Eli1 Heute um 18:00

» [phpBB2] Wanderwerbung
von Chocolate Bean Heute um 15:19

» [phpBB3] Den Mods verbieten Admin posts zu löschen
von inde Heute um 0:20

» [Tutorial - alle Versionen] Schritte zum Migrieren deines Forums zu HTTPS
von Bigtuber Gestern um 22:25

» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Gestern um 17:06

» Tamashii no Utsuri | Naruto RPG
von May3 Mi 22 Feb 2017 - 17:02

» Forum vor Gästen verschliessen
von inde Mi 22 Feb 2017 - 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

Partner
www.forumieren.de

Bild auf der start seite

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bild auf der start seite

Beitrag von miky am Sa 13 Jun 2009 - 23:17

Hallo und guten abend ich möchte gerne ein bild auf meiner startseite einfügen aber jedes mal nach dem ich es hochgeladen serervimg habe ist es nicht sichtbar auf meiner seite was mache ich denn falsch ????

miky
Lehrling
Lehrling

Männlich Beiträge : 138
Anmeldedatum : 05.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bild auf der start seite

Beitrag von LouiXIV am Sa 13 Jun 2009 - 23:21

Meinst du das Logo, oder einen Button?

Bekommst du die Fehlermeldung: "Es wurde kein Bild zum Hochladen gewählt" ?

Könnte sein, dass es bei servimg.com ein Problem gibt.
Versuch das Bild mal bei einem anderen Hoster (z. B. directupload.net) hochzuladen und kopiere den Link in das entsprechende Fenster

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bild auf der start seite

Beitrag von #Frank am So 14 Jun 2009 - 10:07

Bitte dazu mal das hier lesen und testen:
http://hilfe.forumieren.com/verbindungsprobleme-f13/zur-zeit-wieder-probleme-bei-servimgcom-t12642-15.htm#72799
auch mal bitte bei dem Bilderlink nachsehen, ob dort im Bilderlink "www.servimg" steht.
wenn das der Fall ist, mal das "www" aus der Adresse entfernen.
Das sollte klappen.

Frank

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34603
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten