Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Naruto - SnK
von Aiko-Chan Gestern um 16:41

» [Tutorial] Forenbanner in eine Diaschau verwandeln
von inde Gestern um 16:24

» [Tutorial] Ergebnisse der Umfragen optisch verändern
von inde Gestern um 11:44

» bestehendes Konto bei Forums Erstellung
von inde Sa 27 Mai 2017 - 20:14

» [phpBB3] Kostenloses Grafikprogramm für Windows 7 Ultimate 32bit gesucht
von inde Sa 27 Mai 2017 - 18:16

» Veröffentlichungen - Bilder in einer Zeile
von inde Sa 27 Mai 2017 - 16:15

» [phpBB3] Backup Rückgängig machen
von inde Fr 26 Mai 2017 - 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

» [#9974] SSL plötzlich deaktiviert
von inde Mi 24 Mai 2017 - 18:30

» Header 714*264 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:29

www.forumieren.de

Bild auf der start seite

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bild auf der start seite

Beitrag von miky am Sa 13 Jun 2009 - 23:17

Hallo und guten abend ich möchte gerne ein bild auf meiner startseite einfügen aber jedes mal nach dem ich es hochgeladen serervimg habe ist es nicht sichtbar auf meiner seite was mache ich denn falsch ????

miky
Lehrling
Lehrling

Männlich Beiträge : 138
Anmeldedatum : 05.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bild auf der start seite

Beitrag von LouiXIV am Sa 13 Jun 2009 - 23:21

Meinst du das Logo, oder einen Button?

Bekommst du die Fehlermeldung: "Es wurde kein Bild zum Hochladen gewählt" ?

Könnte sein, dass es bei servimg.com ein Problem gibt.
Versuch das Bild mal bei einem anderen Hoster (z. B. directupload.net) hochzuladen und kopiere den Link in das entsprechende Fenster
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Bild auf der start seite

Beitrag von #Frank am So 14 Jun 2009 - 10:07

Bitte dazu mal das hier lesen und testen:
http://hilfe.forumieren.com/verbindungsprobleme-f13/zur-zeit-wieder-probleme-bei-servimgcom-t12642-15.htm#72799
auch mal bitte bei dem Bilderlink nachsehen, ob dort im Bilderlink "www.servimg" steht.
wenn das der Fall ist, mal das "www" aus der Adresse entfernen.
Das sollte klappen.

Frank
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten