Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Passwort lässt sich nicht zurücksetzen
von inde Heute um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:12

» [phpBB2] Forum "lädt sich tot"
von inde Gestern um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

» Paradise Found - Rollenspiel mit Wölfen
von Zuzu Do 16 Feb 2017 - 8:44

» [phpBB3] Schatten um Usernamen
von Chocolate Bean Di 14 Feb 2017 - 19:33

Partner
www.forumieren.com

Problem mit der Farbe!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit der Farbe!

Beitrag von Scream am Di 9 Jun 2009 - 22:45

Also ich hab ein Problem mit den Status Farben z.B vom Mod oder Admin
heut Mittag war alles normal als ich vorhin reingekommen bin dan da waren sie irgendwie alle Blau
und es geht nicht mehr weg´kann mir da einer helfen?

Scream
Neuling
Neuling

Beiträge : 12
Anmeldedatum : 05.06.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit der Farbe!

Beitrag von #Frank am Mi 10 Jun 2009 - 3:27

Irgendeiner scheint bei dir die Farben der NUtzer abgeschaltet zu haben.
Bitte mal folgendes Prüfen:
Schritt 1:
Im Bereich Nutzer & Gruppen --> Gruppen --> Gruppenadministration die einzelnen Gruppen mit einem Klick auf das zahnrad bearbeiten und unter:
Möchten Sie die Farbe für die Mitglieder dieser Gruppe einsetzen? :
auf "Ja" stellen.
Schritt 2:
Unter Nutzer & Gruppen --> Nutzer -- User Optionen
unter "Farbige Benutzernamen?" : auf Ja stellen.
Dann sollte es auch gehen.

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34603
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit der Farbe!

Beitrag von Scream am Mi 10 Jun 2009 - 20:49

Danke Frank es war das 2te ich hab es sogar auf Nein gedrückt ich Depp
dachte das wäre was anderes aber egal sry für den Thread hät ich echt auch vorher überlegen können

Scream
Neuling
Neuling

Beiträge : 12
Anmeldedatum : 05.06.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten