Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Bannerlaufbandhilfe

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Bannerlaufbandhilfe

Beitrag von Ramses am Do 28 Mai 2009 - 19:30

Hallo alle zusammen
Brauche bei folgendem Hilfe und zwar
ich möchte gerne ein Bannerlaufband mit den Bannern meiner Partner auf der indexseite unter eines Forums einbinden, leider funktioniert es NICHT mit einem normalen "marquee" code. Der Banner läuft zwar, aber wenn er an der linken seite angekommen ist beginnt wieder alles von vorne, ich möchte aber mehrere Banner einfügen. Hoffe ich habe es verständlich erklärt und mir kann wer helfen ansonsten bitte in meinem Forum anschauen.

Über jede Hilfe erfreut
und bedank mich im voraus
Ramses

Ramses
Neuling
Neuling

Männlich Beiträge : 32
Anmeldedatum : 23.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bannerlaufbandhilfe

Beitrag von Zuckerpuppe am Do 28 Mai 2009 - 19:56

Hallo Smile

ich sehe, dass du aktuell zwei Banner drin hast...hast du den Fehler also schon selber gefunden?

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bannerlaufbandhilfe

Beitrag von Ramses am Do 28 Mai 2009 - 20:35

Ja das stimmt ich hab 2 banner eingesetzt um zu sehen ob die Banner durchlaufen aber wenn der erste links ankommt dann beginnt es wieder von vorne mit dem ersten und den 2.Banner sieht man garnicht. Richtig wäre das es vom ersten banner bis zum letzten durchläuft auch wenn es 10 sein sollten.


Lg Ramses

Ramses
Neuling
Neuling

Männlich Beiträge : 32
Anmeldedatum : 23.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Bannerlaufbandhilfe

Beitrag von Zuckerpuppe am Mo 1 Jun 2009 - 10:22

hm...wie ich sehe, hast du das wieder geändert...
weiß jetzt nicht, ob das hier noch aktuell ist?

ich habe nämlich beide Banner durchlaufen gesehen Wink
hast du den Code genutzt, den Alex HIER gepostet hat?
Das müsste eigentlich funktionieren... Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten