Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Forumbot Gestern um 19:32

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

» Logo für Minka02 (Kampfkatzen-rgp.forumieren.net)
von inde Mo 19 Sep 2016 - 16:09

» Wo kann man einen Avatar als User iner Seite hochladen?
von inde Mo 19 Sep 2016 - 14:25

» FC Liverpool Forum
von inde Mo 19 Sep 2016 - 12:00

Partner
free forum

Nur noch Probleme

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Nur noch Probleme

Beitrag von Borusse am Do 28 Mai 2009 - 10:20

Also ich weiß ja nicht was hier los ist, aber vor einiger zeit haben wir schon gemeldet das die Chatbox sich nicht automatisch aktualisiert.Dann hiess es "das es repariert wäre und wieder funktionieren müßte" Pustekuchen! Nun kommt dazu das jetzt auch keine Smilies mehr angezeigt werden.Manche User können verschiedene Chateinträge von anderen Usern noch nichtmal lesen.
Der Direktzugang zum Administrationsbereich am Forumende fehlt immer noch und man muß sich über Umwege in den Adminbereich begeben. Kann mir mal einer sagen was nun da los ist und wann diese Probleme mal endlich behoben werden?

Borusse
Lehrling
Lehrling

Männlich Beiträge : 115
Anmeldedatum : 12.10.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nur noch Probleme

Beitrag von die Leitbache am Do 28 Mai 2009 - 10:25

zu deinen problemen kann ich nichts sagen

aber zum thema smilies

schau mal hier

http://hilfe.forumieren.com/problem-mit-einem-skript-einem-code-f14/sript-funktion-gesperrt-t5307.htm

die Leitbache
Lehrling
Lehrling

Weiblich Beiträge : 162
Anmeldedatum : 07.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nur noch Probleme

Beitrag von Borusse am Do 28 Mai 2009 - 10:33

Wie muß ich das jetzt verstehen? Warum wurde das gesperrt? Und ist es jetzt auf dauer so?
Ich verstehe nicht was hier in letzter Zeit los ist, seit einigen Wochen nur noch Probleme über Probleme, echt schade...

Borusse
Lehrling
Lehrling

Männlich Beiträge : 115
Anmeldedatum : 12.10.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nur noch Probleme

Beitrag von die Leitbache am Do 28 Mai 2009 - 11:03

leider kann ich dir nicht helfen...bin auch nur ein ganz normales mitglied

hatte aber die von mir eingestellte info gefunden

die Leitbache
Lehrling
Lehrling

Weiblich Beiträge : 162
Anmeldedatum : 07.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nur noch Probleme

Beitrag von #Frank am Do 28 Mai 2009 - 11:21

@die Leitbache schrieb:zu deinen problemen kann ich nichts sagen

aber zum thema smilies

schau mal hier

http://hilfe.forumieren.com/problem-mit-einem-skript-einem-code-f14/sript-funktion-gesperrt-t5307.htm

Dieser Thread hat mit euren Foren nichts zu tun. Das betrift nur dieses Forum hier!

@ Borusse:
Bist du denn auch wirklich mit einem Admin Account im Forum eingeloggt?
Ich bin schon den ganzen morgen in verschiedenen Foren unterwegs und habe keine Probleme mit dem Adminbereich Link.

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nur noch Probleme

Beitrag von Borusse am Do 28 Mai 2009 - 11:27

Ja, ich bin mit meinem Admin Account eingeloggt so wie immer. kan auch über die Profile in´s Adminmenü reingehen. was eben fehlt ist der Direktzugang am Forumende.

Borusse
Lehrling
Lehrling

Männlich Beiträge : 115
Anmeldedatum : 12.10.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nur noch Probleme

Beitrag von Master21 am Do 28 Mai 2009 - 11:31

#Frank schrieb:

Dieser Thread hat mit euren Foren nichts zu tun. Das betrift nur dieses Forum hier!
Das glaub ich nicht, weil in meinem Testforum ist die script funktion auch gesperrt Smile

Master21
Neuling
Neuling

Männlich Beiträge : 59
Anmeldedatum : 26.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nur noch Probleme

Beitrag von #Frank am Do 28 Mai 2009 - 11:43

Bitte mal an alle die mit den Smilies hier Probleme haben:
Bitte mal im Adminbereich unter:
Allgemeines --> Privatnachrichten und E-Mails --> Einstellungen das hier mal Prüfen:

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nur noch Probleme

Beitrag von #Frank am Do 28 Mai 2009 - 11:45

@Borusse schrieb:Ja, ich bin mit meinem Admin Account eingeloggt so wie immer. kan auch über die Profile in´s Adminmenü reingehen. was eben fehlt ist der Direktzugang am Forumende.

Kannst du mir mal erklären wie das geht?
Diesen Weg kenne ich gar nicht... Question

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nur noch Probleme

Beitrag von Borusse am Do 28 Mai 2009 - 11:51

#Frank schrieb:
@Borusse schrieb:Ja, ich bin mit meinem Admin Account eingeloggt so wie immer. kan auch über die Profile in´s Adminmenü reingehen. was eben fehlt ist der Direktzugang am Forumende.

Kannst du mir mal erklären wie das geht?
Diesen Weg kenne ich gar nicht... Question

Ich klicke meinen Nick an und dann über Profil, dann komme ich in´s Adminmenü
Wink

Borusse
Lehrling
Lehrling

Männlich Beiträge : 115
Anmeldedatum : 12.10.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nur noch Probleme

Beitrag von #Frank am Do 28 Mai 2009 - 11:54

Sieht das dann so bei dir aus?

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nur noch Probleme

Beitrag von fuchs am Do 28 Mai 2009 - 11:55

durch die Umstellung funktionoieren die Smilies in den Beiträgen aber nicht in der Chatbox...

fuchs
Neuling
Neuling

Männlich Beiträge : 49
Anmeldedatum : 21.06.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nur noch Probleme

Beitrag von #Frank am Do 28 Mai 2009 - 11:58

Die Chatbox ist ein anderes Thema. In den letzten Tagen wird daran verstärkt gearbeitet, so das se dort immer noch zu Störungen kommt.
Bitte Geduld haben.

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nur noch Probleme

Beitrag von Borusse am Do 28 Mai 2009 - 11:59

#Frank schrieb:Sieht das dann so bei dir aus?

Exakt und wenn ich dann auf Profil klicke komme ich in´s Adminmenü.
Habe gerade alles überprüft, alle Einstellungen stehen auf <Ja>

Habe gerade auch nochmal im Chat getestet, die Smilies gehen definitiv nicht.

Borusse
Lehrling
Lehrling

Männlich Beiträge : 115
Anmeldedatum : 12.10.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nur noch Probleme

Beitrag von die Leitbache am Do 28 Mai 2009 - 12:00

danke frank

die Leitbache
Lehrling
Lehrling

Weiblich Beiträge : 162
Anmeldedatum : 07.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nur noch Probleme

Beitrag von #Frank am Do 28 Mai 2009 - 12:03

OK ich habe grade mal bei mir in den Foren geschaut und die smilies gehen zur Zeit wirklich nicht in der Chatbox. Es liegt nicht an euren Einstellungen.
Ihr könnt dort im Moment nichts machen.

@ Borusse:
Wenn der Link zum Admin Bereich dort angezeigt wird, dann Frage ich dich:
Hast du änderungen an den Templates vorgenommen?

Edit:
Ich habe es gesehen. du hast das Template index_body verändert. Dadurch ist auch die Fußzeile nicht mehr in Ordnung.
So wie es zur Zeit ist verstößt du gegen die AGB's von Forumieren.
Lösche bitte mal das Tenplate und es wird wieder gehen.

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nur noch Probleme

Beitrag von Borusse am Do 28 Mai 2009 - 12:14

Shocked Ich hab was???? Ich schaue mal nach und ändere es dann sofort

Borusse
Lehrling
Lehrling

Männlich Beiträge : 115
Anmeldedatum : 12.10.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nur noch Probleme

Beitrag von #Frank am Do 28 Mai 2009 - 13:12

@Borusse schrieb:Shocked Ich hab was???? Ich schaue mal nach und ändere es dann sofort

Du hast Änderungen an den Templates vorgenommen um dort die Werbung einzufügen. Es kann aber auch sein, das es an der Domain Weiterleitung liegt. Bis zum jetzigen Zeitpunkt ist die Darstellung der Fußzeile immer noch nicht wieder in Ordnung. Ihr solltet dort schnellstens eine Lösung finden.
Schau doch mal bitte unter den Templates nach, ob da irgendwelche Verändert wurden sind. Du erkennst das daran das dann an dem Template "Veröffentlicht" steht.
Kannst du mal bitte Versuchen ob du den Link zum Adminbereich sehen kannst, wenn du über die Original Foren Adresse ins Forum gehst?

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nur noch Probleme

Beitrag von die Leitbache am Do 28 Mai 2009 - 13:14

#Frank schrieb:OK ich habe grade mal bei mir in den Foren geschaut und die smilies gehen zur Zeit wirklich nicht in der Chatbox. Es liegt nicht an euren Einstellungen.
Ihr könnt dort im Moment nichts machen.

.

hab es gerade ausprobiert

auch in der box...können die smilies jetzt wieder aufgerufen werden.

nochmals danke für deine info

die Leitbache
Lehrling
Lehrling

Weiblich Beiträge : 162
Anmeldedatum : 07.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Nur noch Probleme

Beitrag von #Frank am Do 28 Mai 2009 - 13:16

Na bitte, ich sage ja das die Technik grade mit hochdruck an der Box arbeitet. Bleibt nur zu hoffen, das sie alles hinbekommen bevor sie dann ins Wochenende gehen und wir mit den Störungen dann bis Montag leben müssen.

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten