Lexi Help
Partner
www.forumieren.com

Neue Bilder gehen nicht!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Neue Bilder gehen nicht!

Beitrag von Nachtifly am Mo 25 Mai 2009 - 23:27

Hi,
ich hab schon alles versucht, aber es klappt nicht!
Die Bilder (Logo, Hintergrundbild, usw.) zu ändern ging eine Zeit lang rooblem los,
aber jetzt geht es nicht mehr! Immer wenn ich ein Bild horsten will erscheint:
Information
No login and password have been defined in the administration panel of the board.
To access on this page you have to create an account or log in

Was soll ich nur machen?!
LG Nachtifly

Nachtifly
Neuling
Neuling

Weiblich Beiträge : 57
Anmeldedatum : 25.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Bilder gehen nicht!

Beitrag von Gast am Di 26 Mai 2009 - 2:27

Hi guten Morgen, hier geht es auch nicht was is los mit servimg


Bitte um schnelle Berabeitung

wir können keine dj bilder einsetzen

Mfg

Resident Side Admin

Gast
Gast


Nach oben Nach unten

Re: Neue Bilder gehen nicht!

Beitrag von Zuckerpuppe am Di 26 Mai 2009 - 10:23

Hallo Smile

das Problem ist bekannt und es wird schon daran gearbeitet...
siehe HIER

wenn ihr in die Browserzeile den Link ohne www. eingebt, also nur servimg.com, dann kommt ihr problemlos auf die Seite, könnt wie gewohnt eure Bilder hochladen und dann im Forum einsetzen.
Alternativ könnte man auch einen anderen Bildhoster nehmen... Wink

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Bilder gehen nicht!

Beitrag von Nachtifly am Di 26 Mai 2009 - 12:52

ok, thx^^

Nachtifly
Neuling
Neuling

Weiblich Beiträge : 57
Anmeldedatum : 25.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Bilder gehen nicht!

Beitrag von Nachtifly am Di 26 Mai 2009 - 12:56

oder nein, wartet mal, irgenwie weiß ich immernoch nicht, was ich jetzt tun soll...

Nachtifly
Neuling
Neuling

Weiblich Beiträge : 57
Anmeldedatum : 25.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Bilder gehen nicht!

Beitrag von Zuckerpuppe am Di 26 Mai 2009 - 13:01

du musst nur tun, was ich eben gepostet habe...
@Zuckerpuppe schrieb:
wenn ihr in die Browserzeile den Link ohne www. eingebt, also nur servimg.com, dann kommt ihr problemlos auf die Seite, könnt wie gewohnt eure Bilder hochladen und dann im Forum einsetzen.
Alternativ könnte man auch einen anderen Bildhoster nehmen... Wink

was ist denn noch unklar? Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Bilder gehen nicht!

Beitrag von Nachtifly am Di 26 Mai 2009 - 13:02

ok, vergisst es *grins*
sry... habs kapiert *grins*

Nachtifly
Neuling
Neuling

Weiblich Beiträge : 57
Anmeldedatum : 25.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Bilder gehen nicht!

Beitrag von Zuckerpuppe am Di 26 Mai 2009 - 13:21

o.k., dann mach ich hier zu Very Happy

-closed-

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten