Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

Problem mit Umfragen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit Umfragen

Beitrag von Dominik_Karl am Mo 25 Mai 2009 - 19:30

Hallo,
bei mir funktioniert das Erstellen von Umfragen nicht. Kann mir bitte jemand sagen was ich falsch mache?! Außerdem geht das mit den Post-its (Wichtige Themen) auch nicht.

Dominik_Karl
Lehrling
Lehrling

Männlich Beiträge : 117
Anmeldedatum : 11.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Umfragen

Beitrag von Gast am Mo 25 Mai 2009 - 19:42

Hallo
Du müsstest uns erst einmal beschreiben wie du vor gehst, sonst können wir nicht sagen was du falsch machst.
Lese nur:
geht nicht / Funktioniert nicht

Gast
Gast


Nach oben Nach unten

Re: Problem mit Umfragen

Beitrag von Dominik_Karl am Di 26 Mai 2009 - 11:24

Jetzt passt es wieder. Ich hab den Style geändert und schon ging es. Lag wahrscheinlich am Style oder an mir.

Dominik_Karl
Lehrling
Lehrling

Männlich Beiträge : 117
Anmeldedatum : 11.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten