Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Gelöschtes Forum wiederherstellen?
von Caithlin Gestern um 23:16

» Wie können die Gäste in die Threads und Kategorien sehen?
von HamsterHamstert Gestern um 20:27

» [phpBB3] Sendeplan für Webradio Forum
von inde Gestern um 17:43

» [phpBB2] Einvernehmliche Übernahme eines Forum
von inde Gestern um 17:23

» [#10551][phbBB3] Events werden nicht dargestellt.
von inde Sa 19 Aug 2017 - 16:27

» Catlantis
von Emily Stein Fr 18 Aug 2017 - 22:15

» Unternehmensberatung feat. Ideenfindung
von Emily Stein Fr 18 Aug 2017 - 22:14

» Animebase
von Emily Stein Fr 18 Aug 2017 - 22:12

» Anime World Forum
von Emily Stein Fr 18 Aug 2017 - 22:12

» Akatsuki und Naruto Forum
von Emily Stein Fr 18 Aug 2017 - 22:11

» Glee-Forum
von Emily Stein Fr 18 Aug 2017 - 22:06

» Keksiix3.forumieren.net . Lets rock !
von Emily Stein Fr 18 Aug 2017 - 22:04

» Meinungs-Zeitung
von Emily Stein Fr 18 Aug 2017 - 22:01

» DSDS Fan-Forum
von Emily Stein Fr 18 Aug 2017 - 21:59

» Blackboard - Fun, Internet & Lifestyle
von Emily Stein Fr 18 Aug 2017 - 21:58

» BISSWORLD-Forum - Ein Forum über die Twilight-Saga
von Emily Stein Fr 18 Aug 2017 - 21:57

www.forumieren.de

Neuanmeldung funktioniert nicht obwohl die Einstellung aktiviert ist

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Neuanmeldung funktioniert nicht obwohl die Einstellung aktiviert ist

Beitrag von Regen Blut am So 24 Mai 2009 - 21:01

Hallo

Ich hab seid einigen Monaten ein Forum, es funktioniert zwar alles gut, doch ein Fehler bringt mich zum Nachdenken, obwohl die Einstellung *Neuanmeldungen zulassen* aktiviert ist, können sich keine Neulinge mehr regristieren.
Das einzige was erscheint wenn ich auf "Mitziehen" drücke ist:





Ich habe auch alles probiert neu einloggen deaktivieren, nochmals einloggen aktivieren, oder auch die Freischaltungen geändert, nichts hat geholfen.
Ich ahbe auch hier kein passendes Thema gefunden, das sich mit meinem nervigen Problem befasst, deshalb mach ich mal eins auf.

Es wäre freundlich wenn mir jemand darauf die Antwort geben könnte =)

*Edit: URL : http://silencehowl.forumieren.com/

Regen Blut
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 23.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuanmeldung funktioniert nicht obwohl die Einstellung aktiviert ist

Beitrag von Gast am So 24 Mai 2009 - 21:10

Hmmm
*Neuanmeldungen zulassen* aktiviert
Normal ist das die Einstellung dafür.
Hast du noch einen Account mit Adminrechte das ich mir das vor Ort ansehen kann?
avatar
Gast
Gast


Nach oben Nach unten

Re: Neuanmeldung funktioniert nicht obwohl die Einstellung aktiviert ist

Beitrag von Regen Blut am So 24 Mai 2009 - 21:13

Hm enin leider nicht :/
Man kann es doch auch mal mit meinem Account probieren oder?
Dafür müsste ich mich ja nur ausloggen und sie einloggen, den rest können sie sich ja anschauen oder? X_x

Regen Blut
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 23.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuanmeldung funktioniert nicht obwohl die Einstellung aktiviert ist

Beitrag von Gast am So 24 Mai 2009 - 21:14

kann ich auch und brauchst nicht ausgeloggt sein. nur danach bitte pw ändern oder zuvor pw ändern für mich und danach wenn ich drin war wieder auf dein altes zurück.
Bitte aber pn senden
avatar
Gast
Gast


Nach oben Nach unten

Re: Neuanmeldung funktioniert nicht obwohl die Einstellung aktiviert ist

Beitrag von Gast am So 24 Mai 2009 - 21:24

-Erledigt-
Kannst PW wieder ändern.
Forum stand auf Urlaub. Wusste jetzt nicht das diese Anzeige auch so erscheint...
avatar
Gast
Gast


Nach oben Nach unten

Re: Neuanmeldung funktioniert nicht obwohl die Einstellung aktiviert ist

Beitrag von Regen Blut am So 24 Mai 2009 - 21:25

Huh wirklich? o.O
Naja, schön das es wieder geht =)
Vielen dank =)

Regen Blut
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 23.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuanmeldung funktioniert nicht obwohl die Einstellung aktiviert ist

Beitrag von Gast am So 24 Mai 2009 - 21:28

Büdde büdde
- Done -
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten