Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Kalender
von Bigtuber Gestern um 18:04

» Gifs einfügen
von Bigtuber Gestern um 14:58

» Warrior Cats - NordClans
von Eislicht Gestern um 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

» Admin Email Ändern
von Bigtuber Sa 25 März 2017 - 18:41

» [phpBB3] Schreiben als Gast
von Ave Sa 25 März 2017 - 15:37

» Forum anhand der E-Mail wiederfinden?
von Bigtuber Sa 25 März 2017 - 13:17

» [phpBB2]Darstellungsfrage zur Kategorienansicht- Icon+Beschriftung gleiche Ebene
von Marcel´s Schnatterbude Sa 25 März 2017 - 9:05

» [Mitteilung] Optimierung des Generierung-Prozesses von FaceYourManga-Avataren
von Forumbot Fr 24 März 2017 - 19:04

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Fr 24 März 2017 - 17:04

» Kawaiicity - Anime Reallife Forum
von Passi92 Fr 24 März 2017 - 12:20

» Shibosha Rollenspiel
von BlackValentine Fr 24 März 2017 - 11:25

» (phbBB3) Suchauswahl "NeueBeiträge" übergreifend fixieren
von Broesel Fr 24 März 2017 - 10:40

» [phpBB2] Neue Beiträge im Multiforum unter den Kategorien anzeigen
von Dr.Keks Do 23 März 2017 - 21:13

» The Fairytale Designer
von lost_angel Mi 22 März 2017 - 18:55

» [#9255] Forum löschen: keine Bestätigungsmail
von Rektor Kaien Cross Mi 22 März 2017 - 11:55

www.forumieren.de

Neuanmeldung funktioniert nicht obwohl die Einstellung aktiviert ist

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Neuanmeldung funktioniert nicht obwohl die Einstellung aktiviert ist

Beitrag von Regen Blut am So 24 Mai 2009 - 21:01

Hallo

Ich hab seid einigen Monaten ein Forum, es funktioniert zwar alles gut, doch ein Fehler bringt mich zum Nachdenken, obwohl die Einstellung *Neuanmeldungen zulassen* aktiviert ist, können sich keine Neulinge mehr regristieren.
Das einzige was erscheint wenn ich auf "Mitziehen" drücke ist:





Ich habe auch alles probiert neu einloggen deaktivieren, nochmals einloggen aktivieren, oder auch die Freischaltungen geändert, nichts hat geholfen.
Ich ahbe auch hier kein passendes Thema gefunden, das sich mit meinem nervigen Problem befasst, deshalb mach ich mal eins auf.

Es wäre freundlich wenn mir jemand darauf die Antwort geben könnte =)

*Edit: URL : http://silencehowl.forumieren.com/

Regen Blut
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 23.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuanmeldung funktioniert nicht obwohl die Einstellung aktiviert ist

Beitrag von Gast am So 24 Mai 2009 - 21:10

Hmmm
*Neuanmeldungen zulassen* aktiviert
Normal ist das die Einstellung dafür.
Hast du noch einen Account mit Adminrechte das ich mir das vor Ort ansehen kann?
avatar
Gast
Gast


Nach oben Nach unten

Re: Neuanmeldung funktioniert nicht obwohl die Einstellung aktiviert ist

Beitrag von Regen Blut am So 24 Mai 2009 - 21:13

Hm enin leider nicht :/
Man kann es doch auch mal mit meinem Account probieren oder?
Dafür müsste ich mich ja nur ausloggen und sie einloggen, den rest können sie sich ja anschauen oder? X_x

Regen Blut
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 23.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuanmeldung funktioniert nicht obwohl die Einstellung aktiviert ist

Beitrag von Gast am So 24 Mai 2009 - 21:14

kann ich auch und brauchst nicht ausgeloggt sein. nur danach bitte pw ändern oder zuvor pw ändern für mich und danach wenn ich drin war wieder auf dein altes zurück.
Bitte aber pn senden
avatar
Gast
Gast


Nach oben Nach unten

Re: Neuanmeldung funktioniert nicht obwohl die Einstellung aktiviert ist

Beitrag von Gast am So 24 Mai 2009 - 21:24

-Erledigt-
Kannst PW wieder ändern.
Forum stand auf Urlaub. Wusste jetzt nicht das diese Anzeige auch so erscheint...
avatar
Gast
Gast


Nach oben Nach unten

Re: Neuanmeldung funktioniert nicht obwohl die Einstellung aktiviert ist

Beitrag von Regen Blut am So 24 Mai 2009 - 21:25

Huh wirklich? o.O
Naja, schön das es wieder geht =)
Vielen dank =)

Regen Blut
Neuling
Neuling

Beiträge : 3
Anmeldedatum : 23.01.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Neuanmeldung funktioniert nicht obwohl die Einstellung aktiviert ist

Beitrag von Gast am So 24 Mai 2009 - 21:28

Büdde büdde
- Done -
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten