Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

Kann im Adminbereich keine Forumicons ändern, wird Passwort verlangt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Kann im Adminbereich keine Forumicons ändern, wird Passwort verlangt

Beitrag von DEVA8 am Mi 20 Mai 2009 - 21:02

Hallo ihr Lieben

Wollte gerade einen Icon im Administrationsbereich ändern. Mir gefiel der *Geburtstags-Icon für User* nicht.
Das Durchsuchen funktioniert, das Öffnen auch. Wenn ich aber dann den neuen Icon absenden möchte, erscheint im Fenster plötzlich ein englischer Text, der ein Passwort und Login verlangt.
Das war vorher nicht und ich habe auch nichts verändert.
Könnt ihr mir sagen, was das auf einmal bedeutet? Bis jetzt funktionierte das Verlinken von neuen Forum-Icon`s, Buttons, Themen-Icon`s, sowie Mini-Icon`s reibungslos.
Jetzt geht gar nichts mehr.

Danke Euch
DEVA8

DEVA8
Stammgast
Stammgast

Weiblich Beiträge : 310
Hinweis : Bayern
Anmeldedatum : 28.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Fehler in der Bildverwaltung- Bild senden

Beitrag von Himmelhund am Mi 20 Mai 2009 - 21:31

Hallo,
wenn ich in der Bildverwaltung/Bild senden versuche das Titelbild durch ein eigenes zu ersetzen erscheint folgende Fehlermeldung:
"No login and password have been defined in the administration panel of the board.
To access on this page you have to create an account or log in"

Ich bin doch als Admin angemeldet, sonst würde ich doch nicht auf Administrtorenseite kommen? Die Bildgröße und Format habe ich eingehalten!

Himmelhund
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 20.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Kann im Adminbereich keine Forumicons ändern, wird Passwort verlangt

Beitrag von LouiXIV am Mi 20 Mai 2009 - 21:40


LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Kann im Adminbereich keine Forumicons ändern, wird Passwort verlangt

Beitrag von Himmelhund am Mi 20 Mai 2009 - 22:47

Danke LuiXIV, werde weiter beobachten!

Himmelhund
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 20.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Kann im Adminbereich keine Forumicons ändern, wird Passwort verlangt

Beitrag von #Frank am Mi 20 Mai 2009 - 23:08

Das kann an den Aktuellen Problemen mit servimg liegen.
Mehr dazu hier -->
Wenn dieses Fenster erscheint kannst du dich direkt in dein servimg.com Konto einloggen.
Die Login Daten setzen sich aus deiner Gründer Mail Adresse sowie dem Passwort das du zur Forengründung angegeben hast zusammen.

#Frank
Administrator
Administrator

Männlich Beiträge : 34503
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Kann im Adminbereich keine Forumicons ändern, wird Passwort verlangt

Beitrag von DEVA8 am Mi 20 Mai 2009 - 23:28

#Frank schrieb:Das kann an den Aktuellen Problemen mit servimg liegen.
Mehr dazu hier -->
Wenn dieses Fenster erscheint kannst du dich direkt in dein servimg.com Konto einloggen.
Die Login Daten setzen sich aus deiner Gründer Mail Adresse sowie dem Passwort das du zur Forengründung angegeben hast zusammen.

Danke Dir Frank.... cheers
DEVA8

DEVA8
Stammgast
Stammgast

Weiblich Beiträge : 310
Hinweis : Bayern
Anmeldedatum : 28.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten