Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Neue Themen Anzeigeschleife

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Neue Themen Anzeigeschleife

Beitrag von miky am Mi 20 Mai 2009 - 20:20

Hallo ich habe probleme bei meinen neuen Themen funktioniert die Anzeigenschleife nicht mehr und alles ist übergroß brauche Hilfe.

Vlg: Miky

miky
Lehrling
Lehrling

Männlich Beiträge : 138
Anmeldedatum : 05.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen Anzeigeschleife

Beitrag von duncan am Mi 20 Mai 2009 - 20:23

Hallo milky,

habe gerade dein Forum besucht und es war wie du es beschrieben hast. Jedoch hat das Forum noch geladen und nach ca. 5 Sekunden hat sich wieder alles normalisiert. Die Warteschleife hat wieder geklappt und es war wieder die richtige Größe. Vielleicht gibt es momentan einfach nur ein paar Ladehemmungen.

duncan

duncan
Premium-User
Premium-User

Männlich Beiträge : 408
Anmeldedatum : 14.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen Anzeigeschleife

Beitrag von miky am Mi 20 Mai 2009 - 20:33

Bei mir ist es immer noch allesdings steht unten links auf der seite :
Gelbes Dreick mit Ausrufungszeichen und da steht: Fehler auf der Seite ..

miky
Lehrling
Lehrling

Männlich Beiträge : 138
Anmeldedatum : 05.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen Anzeigeschleife

Beitrag von #Frank am Mi 20 Mai 2009 - 23:02

Bitte mal Cache und Cookies Löschen.
Mehr dazu hier -->

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Neue Themen Anzeigeschleife

Beitrag von Wachhund am Mi 20 Mai 2009 - 23:04

Jap, das hatte ich auch heute Nachmittag. Cache und Cookies löschen hat nix gebracht. Nach 5 Minuten wars dann aber alles wieder normal... Irgendwie ist wohl momentan der Wurm drinne...

Lg Wachhund

Wachhund
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 03.09.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten