Lexi Help
Partner
www.forumieren.com

ladezeiten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

ladezeiten

Beitrag von Icebreaker01 am Mi 20 Mai 2009 - 16:19

hallo

die ladezeiten von den foren und seiten waren auch mal besser Sad

Icebreaker01
Lehrling
Lehrling

Männlich Beiträge : 173
Anmeldedatum : 15.10.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ladezeiten

Beitrag von Zuckerpuppe am Mi 20 Mai 2009 - 17:29

Hallo,

bei meinen Foren klappt alles schnell und problemlos...da ich dein Forum nicht aufrufen kann, weil die Adresse im Profil nicht stimmt, kann ich leider auch nichts zu deinem Forum sagen notknowing

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ladezeiten

Beitrag von oldowl am Mi 20 Mai 2009 - 18:09

scheint ein problem bei illiweb.com zu sein. alles was von dort geladen wird läst sich von zeit zu zeit jede menge davon. als ich heut nachmittag einen beitrag bearbeiten wollte hätte bald einen kaffee trinken gehen können in der zwischenzeit bis alles geladen war. aktuell ist die geschwindigkeit wieder in ordnung.

oldowl
Neuling
Neuling

Beiträge : 11
Anmeldedatum : 17.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ladezeiten

Beitrag von Wachhund am Mi 20 Mai 2009 - 18:30

Hallo zusammen,
ich hatte gestern ein großes Problem mit meinen Foren. Beide ließen sich nicht laden. Selbst eure Seite hier ging nicht. Irgendwas stimmt da nicht...

Lg Wachhund

Wachhund
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 03.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ladezeiten

Beitrag von Icebreaker01 am Mi 20 Mai 2009 - 18:43

hab geändert zuckerpuppe.

grad geht es wieder aber öfters am tag geht fast nix

Icebreaker01
Lehrling
Lehrling

Männlich Beiträge : 173
Anmeldedatum : 15.10.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ladezeiten

Beitrag von fuchskaninchen am Mi 20 Mai 2009 - 20:07

Die Ladezeit haben wir auch seit heute arge Probleme und wegen der Chatbox aber dazu mache ich ein extra Thema auf falls ich nichts weiter finde.

fuchskaninchen
Lehrling
Lehrling

Weiblich Beiträge : 99
Anmeldedatum : 13.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ladezeiten

Beitrag von Icebreaker01 am Do 21 Mai 2009 - 0:40

das is nich erst seite heute so bei mir sind schon tage woche

Icebreaker01
Lehrling
Lehrling

Männlich Beiträge : 173
Anmeldedatum : 15.10.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ladezeiten

Beitrag von #Frank am Do 21 Mai 2009 - 2:24

Zu dem Thema Ladezeiten fällt mir immer wieder auf, das in den Portalen und auch in den Index Seiten bei vielen, immer wieder viele Module vorhanden sind, die Ihre Daten von einer ganzen Menge Servern einsammeln.
Erst heute habe ich aus meinem Forum auch einige Module entfernt, die ihre Daten von 5 Verschiedenen Servern geholt haben.
Ihr solltet mal beim Laden eurer Seiten auf die Stratusleiste in eurem Browser achten und mal Prüfen was da immer so lange lädt.
Nachdem ich einige Module bei mir im Forum entfernt habe, lädt das auch wieder viel schneller. Vor allem Skripte auf den Seiten laden meistens immer wieder Daten von Fremdservern nach.
O.K. Fuchskaninchen hat nun keine Module im Forum aber die Startseite ist schon ganz schön lang.
Und bei Icebreaker habe ich im Moment auch keine Probleme.
Aber das nur mal so als Tipp.

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: ladezeiten

Beitrag von Gast am Do 21 Mai 2009 - 3:14

Und jetzige Ladeprobleme kann auch wegen Ausfall von Servimg liegen, da hier aber erst am Freitag gearbeitet werden kann zwecks Feiertag müssen wir leider abwarten.
Leider sind Technische Probleme nicht vorhersehbar und gerade dann wenn Zentralmässig wenig Besetzung oder keine vor Ort ist, sind uns auch die Hände gebunden:-(

Edit: aber dennoch den Rat von Frank beachten, da wirklich viele Foren uns gemeldet werden und Ergebnisseite überwiegend Foren sind mit vielen Fremdverlinkungen sowie übermäßig viele Bilder Einstellungen im Forum selbst.
Fällt ein Fremder Server aus um so länger läd das Forum oder fällt zusammen und genauso ist es mit Bildern, wenn dort zu viele sind, die alle geladen werden müssen, verzögert es sich.

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten