Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Heute um 11:58

» kleine Hilfe Hintergrund
von deafgopro Heute um 2:39

» brauche ich kleine hilfe
von deafgopro Gestern um 21:52

» Benachrichtigungen
von inde Gestern um 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Gestern um 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

www.forumieren.de

Kein absende Butten mehr

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Kein absende Butten mehr

Beitrag von Murloc am Sa 16 Mai 2009 - 10:42

Hi
Ic habe die Nen großes Broblem.
Ich habe nach den Template erneuerungen kein AbsendeButte mehr.
Bitte um Schnelle hilfe.
Danke
MFG
Murloc
avatar
Murloc
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 17.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kein absende Butten mehr

Beitrag von Zuckerpuppe am Sa 16 Mai 2009 - 10:51

Hallo,

hast du mal nachgesehen, ob der Button im Adminbereich noch zu sehen ist?
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kein absende Butten mehr

Beitrag von Murloc am Sa 16 Mai 2009 - 10:56

Nei nich meine nicht den Butten der über unt unter denm Beitrag steht .
Also neues Thema und ANtworten sondern.
Den wen mein eine Antwort geschrieben hat.das man die Senden kan und Vorscha ust auch nicht mehr da.
avatar
Murloc
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 17.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kein absende Butten mehr

Beitrag von Zuckerpuppe am Sa 16 Mai 2009 - 11:00

hm...wenn ich mein bb2 Testforum aufrufe, sehe ich, dass da gerade gearbeitet wird... scratch

meine Anzeige ist überall verschoben und die Buttons hab ich auch nicht mehr...warte bitte mal ein bisschen, anscheinend ist das gleich wieder behoben Wink
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kein absende Butten mehr

Beitrag von Murloc am Sa 16 Mai 2009 - 11:06

komisch also ligt es nicht an den Template.
Oder doch
avatar
Murloc
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 17.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kein absende Butten mehr

Beitrag von Zuckerpuppe am Sa 16 Mai 2009 - 15:22

bei mir ist wieder alles in Ordnung Smile
wie sieht´s bei dir aus?
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kein absende Butten mehr

Beitrag von Murloc am Sa 16 Mai 2009 - 19:47

ne ist noch wie voher .
Soll ich mal die Template änderungen von gestern löschen.
Weil seit dem ist das so.
Also ich habe das erst heute morgen gesehen.
avatar
Murloc
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 17.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kein absende Butten mehr

Beitrag von Murloc am Sa 16 Mai 2009 - 21:02

Sorry für den Doppel Post aber ich habe jetzt mal die veränderte Template auf Standart gemacht.
Jetzt ist alles soweit Ok.
kan geschlossen werden.

MFG
Murloc
avatar
Murloc
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 17.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten