Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind, loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Lexi Help
Schnelle
Hilfe
Klicke Hier
Die neuesten Themen
» Style löschen
von MSheppard Gestern um 19:24

» Bildlöschungen von servimg!
von Blocksberg Do 16 Nov 2017 - 19:36

» [phpBB2] Funktion 'Module einklappen', Bild erscheint nicht
von Nyan Do 16 Nov 2017 - 18:45

» [phpBB2] Komplettes Style durcheinander.. (CSS)
von Bigtuber Do 16 Nov 2017 - 13:23

» Https weg
von Fisch Di 14 Nov 2017 - 15:08

» Ansicht auf Avatar umstellen - Canesboard
von Keks Mo 13 Nov 2017 - 18:24

» Vernetzung mit dubiosen Seiten
von Ray Sa 11 Nov 2017 - 18:05

» [PunBB] Forentitel in Fettschrift bei Chrome
von Bigtuber Sa 11 Nov 2017 - 15:26

» [phpBB2] HTML Code zur Passworteingabe true/false hinzufügen
von Professor Sa 11 Nov 2017 - 12:07

» [Mitteilung] Abschied als Administrator im Forumieren-Support [inde]
von Broesel Do 9 Nov 2017 - 19:05

» [phpBB2] Titel des Forens in die Mitte schieben?
von Keks Mi 8 Nov 2017 - 17:03

» Domainname ändern und nicht verlängern
von goldhauch Mi 8 Nov 2017 - 9:43

» Moderatoren in Foren ausblenden
von Keks Di 7 Nov 2017 - 14:00

» Bitte um Übernahme des Gründeraccounts
von Carpe_Diem1985 Mo 6 Nov 2017 - 21:11

» Thema eines Authors übernehmen
von Emily Stein Mo 6 Nov 2017 - 16:00

» Hollywood Star Live
von Phoebe So 5 Nov 2017 - 20:22

www.forumieren.de

Kein absende Butten mehr

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Kein absende Butten mehr

Beitrag von Murloc am Sa 16 Mai 2009 - 10:42

Hi
Ic habe die Nen großes Broblem.
Ich habe nach den Template erneuerungen kein AbsendeButte mehr.
Bitte um Schnelle hilfe.
Danke
MFG
Murloc
avatar
Murloc
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 17.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kein absende Butten mehr

Beitrag von Zuckerpuppe am Sa 16 Mai 2009 - 10:51

Hallo,

hast du mal nachgesehen, ob der Button im Adminbereich noch zu sehen ist?
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kein absende Butten mehr

Beitrag von Murloc am Sa 16 Mai 2009 - 10:56

Nei nich meine nicht den Butten der über unt unter denm Beitrag steht .
Also neues Thema und ANtworten sondern.
Den wen mein eine Antwort geschrieben hat.das man die Senden kan und Vorscha ust auch nicht mehr da.
avatar
Murloc
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 17.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kein absende Butten mehr

Beitrag von Zuckerpuppe am Sa 16 Mai 2009 - 11:00

hm...wenn ich mein bb2 Testforum aufrufe, sehe ich, dass da gerade gearbeitet wird... scratch

meine Anzeige ist überall verschoben und die Buttons hab ich auch nicht mehr...warte bitte mal ein bisschen, anscheinend ist das gleich wieder behoben Wink
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kein absende Butten mehr

Beitrag von Murloc am Sa 16 Mai 2009 - 11:06

komisch also ligt es nicht an den Template.
Oder doch
avatar
Murloc
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 17.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kein absende Butten mehr

Beitrag von Zuckerpuppe am Sa 16 Mai 2009 - 15:22

bei mir ist wieder alles in Ordnung Smile
wie sieht´s bei dir aus?
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kein absende Butten mehr

Beitrag von Murloc am Sa 16 Mai 2009 - 19:47

ne ist noch wie voher .
Soll ich mal die Template änderungen von gestern löschen.
Weil seit dem ist das so.
Also ich habe das erst heute morgen gesehen.
avatar
Murloc
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 17.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Kein absende Butten mehr

Beitrag von Murloc am Sa 16 Mai 2009 - 21:02

Sorry für den Doppel Post aber ich habe jetzt mal die veränderte Template auf Standart gemacht.
Jetzt ist alles soweit Ok.
kan geschlossen werden.

MFG
Murloc
avatar
Murloc
Lehrling
Lehrling

Männlich Beiträge : 177
Anmeldedatum : 17.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten