Lexi Help
Die neuesten Themen
» [phpBB2] Hintergrund festpinnen
von Fayé Heute um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

Partner
free forum

Adminbereich funktioniert nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Adminbereich funktioniert nicht

Beitrag von Igazus am Mi 13 Mai 2009 - 17:04

Ich schreib meine Frage mal hier rein, um nicht wieder einen neuen Thread eröffnen zu müssen Wink .

Ich hab das Problem das ich im Adminbereich nicht mehr alles machen kann. Gehe ich auf >Einstellungen>Foren und Kategorien...danach geht nichts mehr, der ganze PC erhängt sich dann irgendwann. Andere Adminfunktionen z.B. Userverwaltung geht aber.

Kann mir da einer weiter helfen ??? Irgendwie mehr als ungünstig das Ganze Rolling Eyes .


Zuletzt von Zuckerpuppe am Mi 13 Mai 2009 - 18:16 bearbeitet, insgesamt 1 mal bearbeitet (Grund : vom anderen Thema abgetrennt und in das richtige Forum verschoben)

Igazus
Lehrling
Lehrling

Weiblich Beiträge : 115
Anmeldedatum : 20.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Adminbereich funktioniert nicht

Beitrag von Elelalem Ashraf am Mi 13 Mai 2009 - 17:11

@Igazus schrieb:Ich schreib meine Frage mal hier rein, um nicht wieder einen neuen Thread eröffnen zu müssen Wink .

Ich hab das Problem das ich im Adminbereich nicht mehr alles machen kann. Gehe ich auf >Einstellungen>Foren und Kategorien...danach geht nichts mehr, der ganze PC erhängt sich dann irgendwann. Andere Adminfunktionen z.B. Userverwaltung geht aber.

Kann mir da einer weiter helfen ??? Irgendwie mehr als ungünstig das Ganze Rolling Eyes .

Für jede Frage, die gestellt wird, soll ein neuer Thread erstellt werden. Steht in den Forenregeln Wink am besten einmal durchlesen.

Elelalem Ashraf
Premium-User
Premium-User

Männlich Beiträge : 425
1.Ermahnung
Anmeldedatum : 18.05.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Adminbereich funktioniert nicht

Beitrag von Igazus am Mi 13 Mai 2009 - 20:58

Sorry, hatte ich nicht mehr im Kopf Wink .

Vielleicht kann mir aber trotzdem jemand weiter helfen ???

Igazus
Lehrling
Lehrling

Weiblich Beiträge : 115
Anmeldedatum : 20.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Adminbereich funktioniert nicht

Beitrag von Zuckerpuppe am Do 14 Mai 2009 - 9:12

hm, das ist ja seltsam...hast du noch andere Admins? Haben die das gleiche Problem?

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Adminbereich funktioniert nicht

Beitrag von LouiXIV am Do 14 Mai 2009 - 10:29

Du scheinst ja IE als Browser zu benutzen.
Hast du es mal mit dem FireFox versucht?
Wenn ja, treten die Probleme damit ebenfalls auf?

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten