Lexi Help
Partner
www.forumieren.com

Problem mit den bildern (Neues Forum etc.)

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit den bildern (Neues Forum etc.)

Beitrag von King Zanto am Di 12 Mai 2009 - 15:10

Die Bilder auf der Startseite die zeigen ob es neue Beiträge/Themen in de jeweilgen Forum gibt, stehen genau auf dem Namen des Forums. Daher kann ich es nicht anklicken. Hoffe das ist bei allen so.

hier ein bild:



hier der link zu dem bild: https://i89.servimg.com/u/f89/13/09/45/63/ssbbpr10.jpg

King Zanto
Lehrling
Lehrling

Männlich Beiträge : 76
Anmeldedatum : 10.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit den bildern (Neues Forum etc.)

Beitrag von King Zanto am Di 12 Mai 2009 - 15:12

Sorry für Doppelpost, aber jetzt ist es bei vielen Foren so. (Hab nachgeguckt nicht mehr nur bei meinem...)

Sogar hier im Forum...

King Zanto
Lehrling
Lehrling

Männlich Beiträge : 76
Anmeldedatum : 10.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit den bildern (Neues Forum etc.)

Beitrag von fuchskaninchen am Di 12 Mai 2009 - 15:15

Bei uns in der Tagespresse ist das gleich Problem, nicht verzagen Support fragen.

fuchskaninchen
Lehrling
Lehrling

Weiblich Beiträge : 99
Anmeldedatum : 13.07.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit den bildern (Neues Forum etc.)

Beitrag von Gast am Di 12 Mai 2009 - 15:17

Bitte mal Lesen was oben bei Meldung steht. Da gehören die Augen immer als erstes hin Very Happy

Gast
Gast


Nach oben Nach unten

Re: Problem mit den bildern (Neues Forum etc.)

Beitrag von King Zanto am Di 12 Mai 2009 - 15:18

ok gelesen. Alles klar! =D

King Zanto
Lehrling
Lehrling

Männlich Beiträge : 76
Anmeldedatum : 10.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten