Lexi Help
Partner
www.forumieren.com

Navigation - Problem Links werden angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Re: Navigation - Problem Links werden angezeigt

Beitrag von Mairca94 am Sa 9 Mai 2009 - 17:29

Hallo,
ich wollte nicht extra einen neuen Thread aufmachen deswegen nutze ich den hier.

Ich habe in meinem Forum jetzt Bilder in die Navigation eingefügt und eingestellt das nur Bilder in der Navigation gezeigt werden doch bei all den Menüpunkten wo ich absichtlich kein Bild eingefügt habe steht nun der Text da, kann man das irgendwie ändern?

Mairca94
Neuling
Neuling

Männlich Beiträge : 29
Anmeldedatum : 30.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Navigation - Problem Links werden angezeigt

Beitrag von #Frank am Sa 9 Mai 2009 - 18:00

Thread von dem Ursprünglichem Thread abgetrennt !

Bitte immer einen neuen Thread aufmachen, auch wenn es noch einen offenen Thread mit fast dem gleichen Thema gibt.

Du musst unter:
Adminbereich --> Anzeige --> Logos & Bilder --> Bilderverwaltung --> Fortgeschrittene Methode --> Buttons bei den Buttons die du nicht haben möchtest auf "Maskieren" Klicken.
Außerdem solltest du unter:
Anzeige --> Startseite --> Kopfteil und Navigation
Die Menüpunkte die nicht angezeigt werden sollen an den Anfang oder das Ende setzen.
Wenn ich zur Zeit in dein Forum sehe, dann kann ich dort zwischen
First Union und Login noch Portal, FAQ, und Registrieren anklicken.

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten