Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 23:14

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

Partner
free forum

Mein Forum kann ich nicht Aufrufen...!!!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Mein Forum kann ich nicht Aufrufen...!!!

Beitrag von MarcoHayek am Sa 9 Mai 2009 - 3:19

Also das Problem ist das ich mein Forum nicht mehr aufrufen kann...alle anderen Seiten kann ich öffnen, nur eben mein Forum nicht.

Da kommt nichts außer Weiße Bildfläche... was kann das sein und ist sie überhaupt noch Online...?

Bitte um schnelle Hilfe... bounce

Entschuldigung... habs grad eben gelesen, das diese Frage schon gestellt worden ist und die Antwort war auch schon dabei... Funktioniert wieder, habe den Cache geleert und jetzt gehts wieder... Tut mir leid das ich vorher nicht geguckt habe.

MarcoHayek
Neuling
Neuling

Beiträge : 1
Anmeldedatum : 09.05.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Mein Forum kann ich nicht Aufrufen...!!!

Beitrag von Riven am Sa 9 Mai 2009 - 3:35

Im moment kann auch ich mein Forum nicht aufrufen. Ich habe das schon erlebt, und dann funktionieren die meisten nicht. Warte einfach ab, und versuch es später nochmals, dann wirds wieder funktionieren. Das kann schon mal vorkommen wenn die Server down sind oder sowas. Smile

mfg Riven

Riven
Neuling
Neuling

Männlich Beiträge : 28
Anmeldedatum : 15.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten