Lexi Help
Partner
www.forumieren.com

HILFE Habe Buttons geändert auf einmal war mein alter Style wieder da

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

HILFE Habe Buttons geändert auf einmal war mein alter Style wieder da

Beitrag von DEVA8 am Mi 6 Mai 2009 - 17:50

Hallo ihr Lieben

Ich bin gerade ziemlich verzweifelt. Ich habe mein Forum total schön gestylt. Mit einem wunderbaren Hintergrundbild, sanften Naturfarben, und einem selbstfotografierten Bild von mir, daß oben neben dem Logo den Hintergrund bildete.
Nun fand ich die Buttons, die vorgegeben waren ziemlich unpassend und häßlich. Sie waren blau mit verwaschen roter Schrift, die man nur schlecht lesen konnte. Das war schon im Ur-sprungs-Style enthalten.
Nun habe ich aus einem anderen Forum schöne Buttons in meinen Ordner und von dort in den Adminbereich gesendet und eingepasst. Sie sind auch im Forum und funktionieren, aber dafür verschwand alles was vorher von mir hart erarbeitet wurde.
Alte Farben von Anbeginne des Forums treten wieder hervor und lassen sich partout nicht mehr ändern. Egal was ich im Adminbereich schon probiert habe. Die Hintergrundbilder lassen sich einfach nicht mehr einfügen. Es ist als ob was gesperrt ist. Es bleibt beim alten Style.
Die Farben die neu von mir verändert wurden, sind aber nach wie vor im Adminbereich richtig drin und auch sichtbar, ebenso wie meine Hintergrundbilder.
Was ist da passiert?
Ich kann nichts mehr verändern in meinen Styles...
Wäre toll, wenn ihr mir helfen könntet..
Mein Forum heißt http://angst-888.forumieren.com/

Eure DEVA8

DEVA8
Stammgast
Stammgast

Weiblich Beiträge : 310
Hinweis : Bayern
Anmeldedatum : 28.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HILFE Habe Buttons geändert auf einmal war mein alter Style wieder da

Beitrag von DEVA8 am Mi 6 Mai 2009 - 18:40

@DEVA8 schrieb:Hallo ihr Lieben

Ich bin gerade ziemlich verzweifelt. Ich habe mein Forum total schön gestylt. Mit einem wunderbaren Hintergrundbild, sanften Naturfarben, und einem selbstfotografierten Bild von mir, daß oben neben dem Logo den Hintergrund bildete.
Nun fand ich die Buttons, die vorgegeben waren ziemlich unpassend und häßlich. Sie waren blau mit verwaschen roter Schrift, die man nur schlecht lesen konnte. Das war schon im Ur-sprungs-Style enthalten.
Nun habe ich aus einem anderen Forum schöne Buttons in meinen Ordner und von dort in den Adminbereich gesendet und eingepasst. Sie sind auch im Forum und funktionieren, aber dafür verschwand alles was vorher von mir hart erarbeitet wurde.
Alte Farben von Anbeginne des Forums treten wieder hervor und lassen sich partout nicht mehr ändern. Egal was ich im Adminbereich schon probiert habe. Die Hintergrundbilder lassen sich einfach nicht mehr einfügen. Es ist als ob was gesperrt ist. Es bleibt beim alten Style.
Die Farben die neu von mir verändert wurden, sind aber nach wie vor im Adminbereich richtig drin und auch sichtbar, ebenso wie meine Hintergrundbilder.
Was ist da passiert?
Ich kann nichts mehr verändern in meinen Styles...
Wäre toll, wenn ihr mir helfen könntet..
Mein Forum heißt http://angst-888.forumieren.com/

Meine Lieben, das ist zwar unlogisch, aber vll. gings jemandem ja genauso. Als ich eine PN an meine Nutzer abschickte um sie zu informieren, war mein neuer Style wieder da. Komplett unlogisch. Question Question Ich hatte mich sogar komplett neu eingeloggt und vorher den PC heruntergefahren. Trotzdem hatte ich meinen veralteten Style... Jetzt nach der PN ist alles wieder da,...hm...Ich verstehs nicht. alien Aber egal.
Also nichts für ungut. Embarassed ..Wollte Euch nur Bescheid sagen, damit ihr nicht unnötig tätig werden müßt.
Eure DEVA8

Eure DEVA8

DEVA8
Stammgast
Stammgast

Weiblich Beiträge : 310
Hinweis : Bayern
Anmeldedatum : 28.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: HILFE Habe Buttons geändert auf einmal war mein alter Style wieder da

Beitrag von Gast am Mi 6 Mai 2009 - 18:50

Hallo,
Doppelposts sind erst nach 48 Stunden gestattet. Schau mal in die Regeln! Wink

Gast
Gast


Nach oben Nach unten

Re: HILFE Habe Buttons geändert auf einmal war mein alter Style wieder da

Beitrag von #Frank am Mi 6 Mai 2009 - 21:16

Edward, wir sollten das hier nicht Kritisieren, da sich das Problem ja nach einer Stunde erledigt hatte.
Ich hatte sie auch schon mal auf Doppelposts hin angesprochen
@DEVA8 schrieb:Meine Lieben, das ist zwar unlogisch, aber vll. gings jemandem ja genauso. Als ich eine PN an meine Nutzer abschickte um sie zu informieren, war mein neuer Style wieder da. Komplett unlogisch. Question Question Ich hatte mich sogar komplett neu eingeloggt und vorher den PC heruntergefahren. Trotzdem hatte ich meinen veralteten Style... Jetzt nach der PN ist alles wieder da,...hm...Ich verstehs nicht. alien Aber egal.
Also nichts für ungut. Embarassed ..Wollte Euch nur Bescheid sagen, damit ihr nicht unnötig tätig werden müßt.
Eure DEVA8
Finde ich besser so als das sie sich hier nicht gemeldet hätte und man erst weitere Fragen gestellt hätte.
Findest du nicht auch?

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten