Lexi Help
Partner
www.forumieren.com

Diashow in der Galerie nicht aktiv

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Diashow in der Galerie nicht aktiv

Beitrag von DEVA8 am Sa 2 Mai 2009 - 19:58

Hallo ihr Lieben

Ich habe einige Bilder in meine Galerie upgeloaded.
Zu meiner Freude entdeckte ich, daß es dort auch eine Diashow gibt. Habe das im Adminbereich auch aktiviert.
Wenn ich aber auf *Diashow..los* klicke passiert nichts...Stattdessen meldet sich für 3 Sekunden eine schneeweiße Fehlermeldung mit schwarzer Schrift: Error 404
Was läuft verkehrt? Und können User auch eine eigene Diashow auf die Beine stellen?
Das wäre ultracool.
Wäre toll, wenn ihr mir antworten könntet.
Ich verstehe auch das Thema *Kategorie* nicht. Was bedeutet Kategorie 1 in meinem Galeriealbum? Dort heißt es *keine Kategorie* erstellt. Ist das notwendig?

Danke Euch ganz lieb

DEVA8

DEVA8
Stammgast
Stammgast

Weiblich Beiträge : 310
Hinweis : Bayern
Anmeldedatum : 28.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Diashow in der Galerie nicht aktiv

Beitrag von DEVA8 am Sa 2 Mai 2009 - 21:13

Hallo???
Hört mich jemand?
Beitrag siehe oben...............kann keine Diashow erstellen

DEVA8

DEVA8
Stammgast
Stammgast

Weiblich Beiträge : 310
Hinweis : Bayern
Anmeldedatum : 28.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Diashow in der Galerie nicht aktiv

Beitrag von DEVA8 am Sa 2 Mai 2009 - 21:18


DEVA8
Stammgast
Stammgast

Weiblich Beiträge : 310
Hinweis : Bayern
Anmeldedatum : 28.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Diashow in der Galerie nicht aktiv

Beitrag von Koeogoe am Sa 2 Mai 2009 - 22:00

Also bei mir funktioniert das..
Also die Kategorien kannst du im Adminpanel erstellen, wenn du welche haben willst. Unter Verwaltung.
Die Diashow funzt bei mir, einwand frei. Den Fehler kann ich dir leider nicht erklären. Die Kategorien brauch ich bei mir nicht.

Koeogoe
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 02.05.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Diashow in der Galerie nicht aktiv

Beitrag von #Frank am Sa 2 Mai 2009 - 23:17

@DEVA8:
Du hast deinen ersten Beitrag um 19.58 Uhr geschrieben.
Das erste Pusching kam um 21.13 Uhr und das zweite Pusching um 21.18 Uhr.
Um dir Zeit zugeben mal die Regeln in diesem Forum nachzulesen, werde ich diesen Beitrag bis morgen Abend sperren.

Das hier solltest du in der Zeit mal gründlich lesen.
Beachte hier besonders den § 1.6!

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Diashow in der Galerie nicht aktiv

Beitrag von #Frank am Mo 4 Mai 2009 - 0:01

Damit es nicht heißt, ich mache Threads vorschnell zu und kümmer mich nicht mehr drum.
24 Stunden sind um und der Thread ist wieder Freigegeben.

Bitte nicht gleich wieder Puschen.

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Diashow in der Galerie nicht aktiv

Beitrag von Zuckerpuppe am Mo 4 Mai 2009 - 14:58

DEVA8: ich hab das mal an die Technik weitergeleitet, da ich bei dir im Adminbereich keinerlei Fehler finden konnte...

sobald ich was von den Technikern höre, melde ich mich wieder hier im Thread, o.k.? Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten