Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [Tuto] [alle Versionen] Funktion "diesen Code markieren"
von inde Heute um 16:52

» Signal für Chat
von inde Gestern um 23:43

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 23:41

» [ModernBB] Weiterleitung zur Startseite
von inde Gestern um 19:57

» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Gestern um 3:12

» [ModernBB] Transparenz der Tabelle
von deafgopro Di 25 Apr 2017 - 15:47

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

www.forumieren.de

Administrationsmodus übernimmt Einstellung nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Administrationsmodus übernimmt Einstellung nicht

Beitrag von Nummer5 am Do 23 Apr 2009 - 19:18

Ich versuche die ganze zeit einzustellen das Mitglieder Themen schreiben dürfen.
Im experten wie im Normal modus will es nicht übernommen werden er sagt das er es hat aber wenn ich es mir ansehe ist nichts von dem übernommenen da ! Sad

Nummer5
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 23.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Administrationsmodus übernimmt Einstellung nicht

Beitrag von Gast am Do 23 Apr 2009 - 19:42

Hallo
Kannst du mal ein Screen vom Adminmenü posten mit den Rechten
avatar
Gast
Gast


Nach oben Nach unten

Re: Administrationsmodus übernimmt Einstellung nicht

Beitrag von Nummer5 am So 26 Apr 2009 - 22:48

die einstellungen wo mitglieder stet bleiben nicht erhalten
und es kann keiner ein thema eröffnen!
http://i62.servimg.com/u/f62/11/92/35/85/unbena11.jpg

Nummer5
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 23.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Administrationsmodus übernimmt Einstellung nicht

Beitrag von Gast am Mo 27 Apr 2009 - 8:22

Account mit Adminrechte erstellen und mir die Daten schicken, das ich vor Ort anschauen kann
avatar
Gast
Gast


Nach oben Nach unten

Re: Administrationsmodus übernimmt Einstellung nicht

Beitrag von Gast am Mo 27 Apr 2009 - 20:45

Sollte jetzt Funktionieren
Da fehlte der Beitrag Button.
hab jetzt provisorisch einen eingesetzt unter Anzeige---> Bildverwaltung---> Buttons
avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten