Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Sailor Moon Forum SMF
von Rika Heute um 12:09

» Natur und Wildlife Forum
von Stephan68 Gestern um 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Gestern um 11:42

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Gestern um 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

» [phpBB2] Indexmodul verschiebt Foren?
von inde Di 18 Apr 2017 - 15:45

» Der kleine Brieffreund - Brieffreunde suchen und finden
von kleiner-brieffreund Mo 17 Apr 2017 - 20:49

» [phpBB3] Überschriften im Forum abändern
von inde Mo 17 Apr 2017 - 18:38

» [phpBB3] Hintergrundfarbe der Foren auf dem Index ändern
von inde Mo 17 Apr 2017 - 17:19

» Ein drittes Geschlecht
von inde Mo 17 Apr 2017 - 15:45

» (phbBB3) Teilnehmerlisten für Veranstaltungen
von inde Mo 17 Apr 2017 - 11:56

www.forumieren.de

Problem mit Umfrage

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit Umfrage

Beitrag von Raro am Do 23 Apr 2009 - 10:15

Wenn ich eine Umfrage erstelle kann eine Person abstimmen und danach wird nur noch das Ergebnis angezeigt, also 100% bei einer Antwort. Weitere Abstimmungen sind nicht möglich. Was mache ich da falsch?
avatar
Raro
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 23.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Umfrage

Beitrag von Zuckerpuppe am Do 23 Apr 2009 - 10:23

Hallo Smile

wie ich sehe, ist nur ein Mitglied in deinem Forum angemeldet (also du als Admin)

wenn du selber abgestimmt hast, wird dir das Ergebnis angezeigt, das ist ganz normal...da du deine Stimme ja schon abgegeben hast.

wie kommst du darauf, dass nun niemand mehr abstimmen kann? Es sind doch keine anderen User mehr vorhanden?
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Umfrage

Beitrag von Raro am Do 23 Apr 2009 - 10:28

Das Forum ist erst seit gestern online und ich habe noch gar nicht alle unsere Vereinsleute darüber informiert. Deshalb noch keine Mitglieder im Forum. Aber wenn ich mich auslogge und als Gast die Umfrage aufrufe, wird auch nur das Ergebnis angezeigt. Gäste sollen aber sowieso nicht abstimmen dürfen. Mal sehen, wenn sich noch jemand anmeldet, ob es dann funktioniert. Danke erstmal für die schnelle Antwort.
avatar
Raro
Neuling
Neuling

Männlich Beiträge : 23
Anmeldedatum : 23.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Umfrage

Beitrag von Zuckerpuppe am Do 23 Apr 2009 - 10:29

ja, wenn Gäste nicht abstimmen sollen, ist die Anzeige auch korrekt...sie sehen dann nur das Ergebnis. Wink

teste das erstmal aus, wenn noch andere User online sind und wenn es noch Probleme geben sollte, melde dich nochmal Smile

ich lass den Thread erstmal offen...
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten