Lexi Help
Die neuesten Themen
» [Wichtige Information] Meine Tätigkeit in diesem Support. Von #Frank
von #Frank Heute um 13:42

» [Update] Neues Theme der mobilen Version V2
von #Frank Heute um 13:03

» Mobile Ansicht leider Fehlerhaft
von Br0adsw0rd Gestern um 19:31

» [phpBB2] Hintergrund festpinnen
von Fayé Gestern um 16:56

» Mein altes Forum zurückbekommen
von Bigtuber Do 29 Sep 2016 - 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

Partner
free forum

Werbung für Gäste weg -> keine Verbindung

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Werbung für Gäste weg -> keine Verbindung

Beitrag von Musicfreak am Sa 18 Apr 2009 - 18:32

Hallo,

normalerweise ist es ja so, dass Gäste Werbung unter dem Logo bzw. Header im Forum/Portal sehen. Das war bei uns (Plaudies) auch immer so, doch seit Neuestem ist die Werbung weg, statt dessen erscheint für Gäste ein weißes Fenster in dem dann steht "Verbindung zur Webseite unterbrochen"!

Das ist sowohl beim I-net-Explorer als auch mit Firefox so. Woran liegt das? Kann mir da einer helfen?? Dann hätte ich doch lieber wieder die Werbung zurück...

Musicfreak
Neuling
Neuling

Männlich Beiträge : 56
Anmeldedatum : 26.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Werbung für Gäste weg -> keine Verbindung

Beitrag von Fisch am Sa 18 Apr 2009 - 18:53

Will ja nicht unken, aber ich bin gerade auf Deinem Forum - es LÄDT lange, bis es "oben" ist - irgendwas "hing" da - aber dann ist es komplett da!

Fisch
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 429
Anmeldedatum : 08.02.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten