Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Portal spalten stimmen nicht mehr

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Portal spalten stimmen nicht mehr

Beitrag von garf2000 am Sa 18 Apr 2009 - 16:30

Hi,
seit drei Tagen wird mein Portal auf einmal verkehrt angezeigt. Die dritte spalte, also die eigentlich rechts steht, die steht auf einmal unter der ersten spalte also Links und ich bekomme sie nicht wieder nach rechts.

Wenn ich ein Modul (von drei) verschiebe, also in die mitte oder nach links, springen die übrigen zwei zwar wieder nach rechts aber höher als die anderen zwei spalten und wenn ich das dritte wieder nach rechts schiebe steht alles wieder links. confused

MFG Michael

garf2000
Lehrling
Lehrling

Männlich Beiträge : 179
Anmeldedatum : 06.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portal spalten stimmen nicht mehr

Beitrag von Gast am So 19 Apr 2009 - 0:05

Bitte bis Montag/Dienstag abwarten.
Wir befürchten, das hier an den Templates gearbeitet wird zwecks Bugs.
Da wir aber selber nicht wissen was genau los ist müssen wir auch erst einmal bis Montag warten, da dann unsere Berichte abgerufen werden.

Gast
Gast


Nach oben Nach unten

Re: Portal spalten stimmen nicht mehr

Beitrag von garf2000 am So 19 Apr 2009 - 1:32

Alles klar, Danke für die Info.

garf2000
Lehrling
Lehrling

Männlich Beiträge : 179
Anmeldedatum : 06.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portal spalten stimmen nicht mehr

Beitrag von Zuckerpuppe am Mo 20 Apr 2009 - 20:17

Hallo Smile

hab Bescheid von der Technik...die sagen, dass du da selber was an den Templates bearbeitet hast und dort irgendwo ein Fehler drin sein muss....
bitte lösch mal das persönliche Template, dann müsste es wieder funktionieren Wink

bitte gib mir hier Bescheid, ob es geklappt hat...wenn nicht, geb ich das dann nochmal an die Technik weiter

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portal spalten stimmen nicht mehr

Beitrag von garf2000 am Di 21 Apr 2009 - 11:29

Ich hab was an den Templates geändert, das ist aber schon ewig her und selbst nach dem Update der Foren war mein Portal OK. Dann vor ein paar Tagen auf einmal nicht mehr. Ich hab aber in letzter zeit nichts mehr geändert. Das umändern in die Original Tamplates hab ich schon versucht aber ohne erfolg. Ich versuchs aber gerne nochmal.

MFG Michael

garf2000
Lehrling
Lehrling

Männlich Beiträge : 179
Anmeldedatum : 06.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portal spalten stimmen nicht mehr

Beitrag von Zuckerpuppe am Di 21 Apr 2009 - 11:38

wäre schön, wenn du das nochmal versuchen könntest....kannst die Änderung ja vorher mal abspeichern.

Lass das Originaltemplate dann mal so stehen, damit die Techniker das besser erkennen können Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portal spalten stimmen nicht mehr

Beitrag von garf2000 am Di 21 Apr 2009 - 11:53

Aha,
die müssen nachträglich noch was an dem mod-news Temlate geändert haben, das hatte ich nach dem Update nämlich neu gemacht weil es den optischen Fehler verursacht hatte (< class="" height="25">). Danach war wieder alles Perfekt. Als ich vor ein paar tagen, nachdem mein Portal auf einmal so komisch angezeigt wurde, die veränderten Tamplates wieder gelöscht hatte ist der Fehler geblieben jetzt ist er nach Löschung des mod-news Templates wieder weg.

Hat sich also erledigt. Ich werde mir den Temlate wieder neu anpassen.
Danke.

MFG Michael

garf2000
Lehrling
Lehrling

Männlich Beiträge : 179
Anmeldedatum : 06.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Portal spalten stimmen nicht mehr

Beitrag von Zuckerpuppe am Di 21 Apr 2009 - 11:56

Prima, dann kann ich ja hier zumachen Very Happy

ja, es wurde zwischenzeitlich an den Templates was verändert...das kann bei einigen Foren Probleme verursacht haben...wie bei dir leider auch..

-closed-

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten