Lexi Help
Partner
www.forumieren.com

kann kein Unterforum anlegen

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

kann kein Unterforum anlegen

Beitrag von Admin11 am So 12 Apr 2009 - 18:00

Hallo,
ich habe im Admin.Bereich ein Unterforum angelegt, leider wird es bem Aufrufen des Forums nicht angezeigt.
Was mache ich da falsch ?
Wie kann man mir helfen ?
mfg
fritz

Admin11
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 12.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: kann kein Unterforum anlegen

Beitrag von #Frank am So 12 Apr 2009 - 20:13

Bitte immer erst mal die benutzen.
Siehe mal was ich hier geschrieben habe...
Bitte klicken um weiterzulesen...

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

kann kein Unterforum anlegen

Beitrag von Admin11 am So 12 Apr 2009 - 22:48

Hallo,
danke für die Antwort, aber ich nicht zu den von dir genannten Buttons.
Bei mir sieht es so aus :


Kannst du mir ab hier weiter helfen ?
Währe sehr nett.
Danke im voraus.
mfg
fritz

Admin11
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 12.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: kann kein Unterforum anlegen

Beitrag von Gast am So 12 Apr 2009 - 23:00

Bonsoir,
wenn Sie in der linken Seitenleiste auf « Erweitert » klicken, sehen Sie die fehlenden Informationen.

Gast
Gast


Nach oben Nach unten

Re: kann kein Unterforum anlegen

Beitrag von #Frank am Mo 13 Apr 2009 - 9:27

Fritz,

wie *Henry schon geschrieben hat solltest du in allen Bereichen deines Administrations Bereich die Ansicht auf "Erweitert" oder "Fortgeschrittenen Methode" umschalten.
Hier werden die meisten von den hier angesprochenen Einstellungen vorgenommen.

Solltest du dann noch immer nicht finden was gemeint ist, dann melde dich hier noch mal.

Und noch eine Bitte:
Bitte stelle hier im Forum bei deinem Profil deine Foren Adresse richtig ein. Die Angabe dort ist so nicht richtig.
Die Richtige Adresse lautet: golfenistcool.in-goo.net

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: kann kein Unterforum anlegen

Beitrag von Admin11 am Mo 13 Apr 2009 - 14:20

Hallo,
hab es so versucht:



Das Ergebnis sieht dann so aus:



Was mache ich bloss falsch ?
mfg
fritz

Admin11
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 12.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: kann kein Unterforum anlegen

Beitrag von #Frank am Mo 13 Apr 2009 - 14:28

OK nun hast du auch och alle Foren gesperrt, so das man nichts mehr sehen kann... Sad
Ich werde mich mal bei dir Anmelden um mir das mal anzusehen.
Wenn es notwendig wird, dann werde ich dich bitten mich mal in deine Admingruppe aufzuhemmen.
Aber nur wenn du möchtest.

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: kann kein Unterforum anlegen

Beitrag von Admin11 am Mo 13 Apr 2009 - 16:06

Hallo frank,
klar wenn du machen willst, muss du mir sagen was ich tun soll.
mfg
fritz

Admin11
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 12.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: kann kein Unterforum anlegen

Beitrag von #Frank am Mo 13 Apr 2009 - 16:16

Ich habe mich bei dir schon angemeldet.
Du must mich nur noch in deine Admin gruppe setzen, damit ich in deinen Admin bereich reinkomme.
Du findest das bei dir im Adminbereich unter:
Nutzer und Gruppen --> Gruppen --> Gruppenadministration

dort hinter der Gruppe Administrator auf das zahnrad klicken und dann unten auf der Seite:
Gruppenmitglieder:
Mitglied Hinzufügen.
Dort meinen Benutzernamen bei dir hinzufügen und auf Absenden Klicken.

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: kann kein Unterforum anlegen

Beitrag von Admin11 am Mo 13 Apr 2009 - 17:10

Hallo #Frank,
hab es versucht mit #Frank und mit Frank ohne #,



geht aber nicht das prgramm sagt ein Mitglied mit diesem Namen gibt es nicht.
Was nun ?

Admin11
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 12.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: kann kein Unterforum anlegen

Beitrag von #Frank am Mo 13 Apr 2009 - 21:35

Hallo Fritz,
Der neuste Nutzer heißt:
#Frank (support)
Das kannst du auch sehen, wenn du mal bei dir unter Nutzer nachsiehst.
Ich werde dann morgen Vormittag mal nachsehen, ob es schon geklappt hat.

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: kann kein Unterforum anlegen

Beitrag von Admin11 am Di 14 Apr 2009 - 8:41

Guten Morgen Frank,
hab es so gemacht.
Bin gespannt ob du nun helfen kannst.
mfg
fritz

Admin11
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 12.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: kann kein Unterforum anlegen

Beitrag von #Frank am Di 14 Apr 2009 - 12:13

Hallo Fritz,

Ich habe mal einiges bei dir im Forum gemacht.
Kannst ja mal sehen, ob du nun klar kommst.

Edit by #Frank 25.04.2009:
Das das Forum nicht mehr existiert ist hier

--- close ---

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten