Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Chat wird nicht automatisch aktualisiert
von Bigtuber Gestern um 20:01

» [phpBB2] Wanderwerbung
von Chocolate Bean Gestern um 15:19

» [phpBB3] Den Mods verbieten Admin posts zu löschen
von inde Gestern um 0:20

» [Tutorial - alle Versionen] Schritte zum Migrieren deines Forums zu HTTPS
von Bigtuber Do 23 Feb 2017 - 22:25

» Forenübernahme wegen langer inaktivät des alten Gründers
von Bigtuber Do 23 Feb 2017 - 17:06

» Tamashii no Utsuri | Naruto RPG
von May3 Mi 22 Feb 2017 - 17:02

» Forum vor Gästen verschliessen
von inde Mi 22 Feb 2017 - 14:43

» [phpBB2] Werbebanner sitzt falsch im Kopfbereich des Index.
von inde Di 21 Feb 2017 - 21:59

» [phpBB2] Forenseite in PDF umwandeln
von inde Di 21 Feb 2017 - 21:54

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Davide S. Di 21 Feb 2017 - 21:22

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:21

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:20

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:18

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:17

» Regeln des Werbeforums
von Forumbot Di 21 Feb 2017 - 21:15

» Präsentationsvorlage
von Forumbot Di 21 Feb 2017 - 21:15

Partner
www.forumieren.de

Forum lädt sich tot?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum lädt sich tot?

Beitrag von marcello am Sa 11 Apr 2009 - 16:42

einen wunderschönen sommerlichen guten abend Very Happy ,
ein Problem...
seit ca 3 tagen lädt mein forumim "eingeloggten zustand" sich tot.
mir fällt auf das wenn ich nicht eingeloggt bin,das oben die werbeabnner aufgehen,soblad ich mich einlogg hab,ist oben normal auch wieder einer,aber
der erscheint gar nicht.
statdessen blöeibt das forum wie es ist nur nach einer ganzen ganzen weile ladezeit kommt oben statt banner "verbindung unterbrochen"oder sowas in dem bannerfeld....kenn das so nicht.es klappt sonst alles aber im banner i, eingeloggten zustand stimmt was nicht.....
http://forumfliegenfischen.forumieren.de
hab mal hier ein screenshot gemacht....

marcello
Neuling
Neuling

Beiträge : 43
Anmeldedatum : 11.02.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt sich tot?

Beitrag von Fisch am Sa 11 Apr 2009 - 19:21

Also bei mir fährt es komplett hoch. Ich VERMUTE Dein Problem bei den beiden Videos! Das Hintergrundbild ist mit 143KB auch nicht ohne, aber - hast Du mal probiert, die beiden Videos abzuschalten ob es dann besser geht?

Fisch
Freiwilliger Helfer
Freiwilliger Helfer

Männlich Beiträge : 477
Anmeldedatum : 08.02.08
keine
Firefox phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt sich tot?

Beitrag von marcello am Sa 11 Apr 2009 - 19:34

hallo frank,
das mit dem bild und den videos also im portal geht seit einigen wochen super...
hatte bisher nie diedses problem.das bild im protal ist gross,ja.aber der fehler ist nie aufgetreten vorher...
und wie gesagt wenn ich ausgeloogt bin nie ein problem nur nach dem einlogg..

marcello
Neuling
Neuling

Beiträge : 43
Anmeldedatum : 11.02.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt sich tot?

Beitrag von GinTonic am Sa 11 Apr 2009 - 22:51

Ich habe auch Videos in meinem Portal aber Probleme hatte ich nicht, das Video dauert 12 Minuten und ist somit auch nicht gerade klein. Daran liegt es bestimmt nicht. Vielleicht liegt es an deinem Browser oder Pc, oder forumieren.

GinTonic
Neuling
Neuling

Beiträge : 38
Anmeldedatum : 05.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt sich tot?

Beitrag von marcello am So 12 Apr 2009 - 8:46

das denk ich auch,aber von jetzt auf gleich,ist schon etwas seltsam....
es geht nicht weg und es nervt.
@boron hast du nicht ne idee?

marcello
Neuling
Neuling

Beiträge : 43
Anmeldedatum : 11.02.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt sich tot?

Beitrag von Zuckerpuppe am So 12 Apr 2009 - 10:18

Hallo,

warum deaktivierst du nicht einfach die Werbung für angemeldete Mitglieder?
Könnte mir vorstellen, dass sich das Problem dann in Luft auflöst Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt sich tot?

Beitrag von fabsi1112 am So 12 Apr 2009 - 10:20

dacht ich mir auch das das beste währe

fabsi1112
Lehrling
Lehrling

Männlich Beiträge : 117
Anmeldedatum : 21.08.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt sich tot?

Beitrag von marcello am So 12 Apr 2009 - 14:23

Very Happy war ja einfach! Very Happy

und wie geht das????? pale

marcello
Neuling
Neuling

Beiträge : 43
Anmeldedatum : 11.02.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt sich tot?

Beitrag von #Frank am So 12 Apr 2009 - 14:30

Adminbereich:
Allgemeines --> Forum --> Einstellungen
und dort unter:
Werbung einblenden : auf "Gast" stellen.

Alternativ können auch Guthabeneinheiten eingesetzt werden um die Werbung ganz abzuschalten.
Adminbereich:
Verschiedenes --> Guthaben-Verwaltung --> Guthabeneinheiten einsetzen/ausgeben --> Werbung

Bitte mal nachschauen.

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34603
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum lädt sich tot?

Beitrag von marcello am So 12 Apr 2009 - 14:35

habt recht herzlichen dank,alles wieder gut,jetzt hab ich ruhige ostern... Very Happy

marcello
Neuling
Neuling

Beiträge : 43
Anmeldedatum : 11.02.09
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten