Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signatur (468*60) für http://rpg-drachenkrieg.forumieren.eu
von inde Heute um 15:39

» [phpBB3] Style-Switcher. Probleme mit dem Tutorial
von inde Gestern um 13:37

» [phpBB3] Modul Wechsel-Account Problem mit "value"
von inde Gestern um 11:48

» [Information] Forenaustausch der Forumieren-Foren
von Forumbot Sa 24 Jun 2017 - 19:56

» Wrestling Around the World!
von Emily Stein Fr 23 Jun 2017 - 11:46

» Wrestling Forum
von Emily Stein Fr 23 Jun 2017 - 11:45

» Spacemaniac-das Modellraketen Forum für alle ;)
von Emily Stein Fr 23 Jun 2017 - 11:43

» Guthaben kaufen / einsetzen - Was kostet wie viel?
von Forumbot Do 22 Jun 2017 - 19:43

» [Update] jQuery-Update: von Version 1.7 zu 3.2
von Forumbot Do 22 Jun 2017 - 18:23

» C&C Renegade Forum
von inde Do 22 Jun 2017 - 17:32

» Tutorial-Forum für forumieren Administratoren.
von inde Do 22 Jun 2017 - 17:31

» Youtube Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Youtuber Fanforum
von Emily Stein Do 22 Jun 2017 - 17:07

» Prime-Kingz.de - We Love to Prime-Kingz
von Emily Stein Do 22 Jun 2017 - 17:06

» [phpBB3] Inter-NET - Das Forum zum allgemeinen Internet
von Emily Stein Do 22 Jun 2017 - 17:05

» CodeLabs
von Emily Stein Do 22 Jun 2017 - 17:04

www.forumieren.de

Beiträge können nicht verfasst werden

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Beiträge können nicht verfasst werden

Beitrag von Kareena93 am Fr 10 Apr 2009 - 23:33

Hi
Ich habe gerade ein neues Forum aufgemach. Die Anfangskategorien habe ich gelöscht und zwei neue mit einem Forum aufgemacht. Als ich dann auf den Link gegangen bin, wurden die kategorien nicht angezeigt. Ich wollte dann im Forum "Regeln" die ersten beiträge verfassen, doch der button zum beiträge posten wird nicht angezeigt. Das selbe Problem haben die mitglieder auch.
Ich hioffe ihr könnt mir helfen, ich hab auch schon bei den befugnissen der foren nachgeguckt und alles eingestellt.

>www.twilighterforum.forumieren.com

lg Kareena
avatar
Kareena93
Neuling
Neuling

Beiträge : 12
Anmeldedatum : 10.04.09
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Beiträge können nicht verfasst werden

Beitrag von Zuckerpuppe am Sa 11 Apr 2009 - 10:35

Hallo Smile,

ich hab mir das mal angesehen und es ist kein Wunder, dass ihr diese Optionen nicht sehen könnt...der Button für "neues Thema" und "Antworten" ist mit einer nicht sichtbaren Grafik hinterlegt, die 1x1 px groß ist...

geh mal bitte in den Adminbereich

Anzeige/ Logos&Bilder/ Bilderverwaltung/ fortgeschrittene Methode

dort auf den Reiter -Buttons- klicken und für die entsprechenden fehlenden Buttons eine andere Grafik auswählen.
Entweder klickst du auf "Beispiele sehen" und suchst dir dort einen Button aus oder fertigst dir selber einen an Smile
avatar
Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19539
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Beiträge können nicht verfasst werden

Beitrag von Kareena93 am Sa 11 Apr 2009 - 12:08

Vielen Dank für deine schnelle Hilfe. Jetzt hab ich noch eine klitzekleine Frage: Unter der Kategorie ist ja noch ein Balken wo Forum steht mit Themen, Beiträge und neueste Beiträge. Kann man den Balken irgendwie weglassen und Themen, Beiträge und neueste Beiträge auf den kategorie balken machen?

Edti by #Frank: Bitte einen neuen Thread dafür öffnen.
avatar
Kareena93
Neuling
Neuling

Beiträge : 12
Anmeldedatum : 10.04.09
PunBB

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten