Lexi Help
Die neuesten Themen
» Themen fixieren
von Ray Heute um 5:54

» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 17:05

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

Partner
free forum

Forum verschwunden?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum verschwunden?

Beitrag von Caesar am Mi 8 Apr 2009 - 9:47

hallo,
mein forum ist weg. ich habe nichts geändert, aber in keinem browser wird es angezeigt:
http://xik-forum.forumieren.com/forum.htm

hat jemand ne idee, woran das liegen könnte?

Caesar
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 01.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?

Beitrag von Claw am Mi 8 Apr 2009 - 9:54

Das Problem hab ich zur Zeit häufiger. Meist dauert es ein paar Minuten, dann ist es wieder normal, auch heute morgen hatte ich das.

Claw
Neuling
Neuling

Beiträge : 8
Anmeldedatum : 05.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?

Beitrag von LouiXIV am Mi 8 Apr 2009 - 9:58

Weisse Schrift auf weissem Grund?

Nee, im Ernst, da kommt wirklich nur ne leere Seite

/bestätigt

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?

Beitrag von Caesar am Mi 8 Apr 2009 - 10:06

ich habe auch schon /forum.htm weggelassen, um auf die portalseite zu kommen, aber nix .... Sad

Caesar
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 01.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?

Beitrag von Tmark am Mi 8 Apr 2009 - 10:08

?? mein Forum ist auch weg!! knock
http://helimaniac.bestgoo.com


EDIT:
?? und wider da.... scratch


Zuletzt von Tmark am Mi 8 Apr 2009 - 10:13 bearbeitet, insgesamt 1 mal bearbeitet

Tmark
Neuling
Neuling

Männlich Beiträge : 11
Anmeldedatum : 19.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?

Beitrag von Aitori am Mi 8 Apr 2009 - 10:10

Meins ebenfalls, seit ungefähr 9.50 Uhr...

http://marheaven.forumieren.com/

Aitori
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 08.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?

Beitrag von Caesar am Mi 8 Apr 2009 - 10:13

hmm, dann ist wohl ein forendieb unterwegs

Caesar
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 01.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?

Beitrag von Caesar am Mi 8 Apr 2009 - 10:15

jetzt sind alle wieder da

Caesar
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 01.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?

Beitrag von Tmark am Mi 8 Apr 2009 - 10:20

Ja,kann aber keine Beiträge beantworten Evil or Very Mad

Tmark
Neuling
Neuling

Männlich Beiträge : 11
Anmeldedatum : 19.07.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?

Beitrag von Caesar am Mi 8 Apr 2009 - 10:40

meins ist auch zwischendurch wieder mal halb weg, in einigen broswern auch ganz weg ....
da ist noch einiges im argen. warum? keine ahnung

Caesar
Neuling
Neuling

Beiträge : 6
Anmeldedatum : 01.04.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Forum verschwunden?

Beitrag von Zuckerpuppe am Mi 8 Apr 2009 - 11:15

Hallo,

zur Zeit wird wieder an den Servern gearbeitet, sodass es bei einigen Foren kurzzeitig zu Aussetzern kommen kann...wir bitten um ein wenig Geduld, es sollte bald wieder alles richtig laufen Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten