Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Naruto - SnK
von Aiko-Chan Gestern um 16:41

» [Tutorial] Forenbanner in eine Diaschau verwandeln
von inde Gestern um 16:24

» [Tutorial] Ergebnisse der Umfragen optisch verändern
von inde Gestern um 11:44

» bestehendes Konto bei Forums Erstellung
von inde Sa 27 Mai 2017 - 20:14

» [phpBB3] Kostenloses Grafikprogramm für Windows 7 Ultimate 32bit gesucht
von inde Sa 27 Mai 2017 - 18:16

» Veröffentlichungen - Bilder in einer Zeile
von inde Sa 27 Mai 2017 - 16:15

» [phpBB3] Backup Rückgängig machen
von inde Fr 26 Mai 2017 - 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

» [#9974] SSL plötzlich deaktiviert
von inde Mi 24 Mai 2017 - 18:30

» Header 714*264 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:29

www.forumieren.de

Forum geht nicht mehr richtig

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Forum geht nicht mehr richtig

Beitrag von blueworld am Sa 4 Apr 2009 - 20:59

Hallo

Das Forum von einer meiner Kolleginen geht nicht mehr. Sie wollte eine kleine slideshow einfügen da wo der banner war und nachher ging das Forum nicht mehr.
Wenn man jetzt die Seite aufruft, dann kommt nur eine schwarze Seite mit zwei Bilder und einem weissen Rahmen drumherum.
Ihr Forum: http://bsbworld.forumieren.com
Wie kann man diesen Fehler beheben oder kann ihr da jemand helfen?

Besten Dank für eure Antwort.

Grüsse
Blueworld
avatar
blueworld
Neuling
Neuling

Weiblich Beiträge : 24
Anmeldedatum : 01.10.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht nicht mehr richtig

Beitrag von LouiXIV am Sa 4 Apr 2009 - 21:35

sieht eigentlich doch ganz normal aus:


Vielleicht ein Anzeigefehler bei deiner Kollegin.
Browsercache löschen - Browser schliessen - nochmal schauen.
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht nicht mehr richtig

Beitrag von blueworld am Sa 4 Apr 2009 - 21:49

Wie löscht man den Browsercache?
avatar
blueworld
Neuling
Neuling

Weiblich Beiträge : 24
Anmeldedatum : 01.10.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht nicht mehr richtig

Beitrag von LouiXIV am Sa 4 Apr 2009 - 21:54

Mit Firefox: STRG+Umschalt+Entf
Mit IE: Extras - Internetoptionen - Browserverlauf löschen
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht nicht mehr richtig

Beitrag von blueworld am Sa 4 Apr 2009 - 21:59

Habe das gemacht aber ihr Forum geht immer noch nicht richtig.

Kann man das noch irgendwie anders beheben oder muss sie jetzt das forum neu machen?
avatar
blueworld
Neuling
Neuling

Weiblich Beiträge : 24
Anmeldedatum : 01.10.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht nicht mehr richtig

Beitrag von Gast am Sa 4 Apr 2009 - 21:59

unter ie zeigt es massiv Fehler an...so wie blueworld es beschrieben hat.
unter ff wird es normal aufgerufen.
avatar
Gast
Gast


Nach oben Nach unten

Re: Forum geht nicht mehr richtig

Beitrag von LouiXIV am Sa 4 Apr 2009 - 22:01

schon wieder ein Grund mehr den IE nicht zu nutzen.

Kann die Kollegin jetzt auch nicht mehr in den Adminbereich?
Dann sollte sie dies über den FF tuen und die Slideshow wieder rausnehemen.


Zuletzt von LouiXIV am Sa 4 Apr 2009 - 22:07 bearbeitet; insgesamt 1-mal bearbeitet
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht nicht mehr richtig

Beitrag von Gast am Sa 4 Apr 2009 - 22:07

also um das Problem erstmal schnell zu beheben sollte die Kollegin ins Admin Menü mit firefox gehen und das wieder rückgängig machen was sie eingestellt hat.
also slideshow einfügen wieder raus nehmen. Wink
avatar
Gast
Gast


Nach oben Nach unten

Re: Forum geht nicht mehr richtig

Beitrag von LouiXIV am Sa 4 Apr 2009 - 22:08

da hatten wir wohl die selbe Idee Wink
avatar
LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht nicht mehr richtig

Beitrag von blueworld am Sa 4 Apr 2009 - 22:10

und was soll sie machen wenn sie kein fire fox hat?
avatar
blueworld
Neuling
Neuling

Weiblich Beiträge : 24
Anmeldedatum : 01.10.08
keine
phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Forum geht nicht mehr richtig

Beitrag von Gast am Sa 4 Apr 2009 - 22:11

avatar
Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten