Lexi Help
Partner
www.forumieren.com

Lange Wartezeiten im Forum +Adminbereich!Fast immer Seiten-Ladefehler!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Lange Wartezeiten im Forum +Adminbereich!Fast immer Seiten-Ladefehler!

Beitrag von acid am Sa 4 Apr 2009 - 17:46

Hallo,

Ich habe massive probleme mit meinem Forum! Entweder (allerdings sehr selten) öffnet sich die Seite erst nach 5 min oder es gibt sofort einen Seiten-Ladefehler!!! Wenn ich es doch mal schaffe über das Forum in den Adminbereich zu kommen dann braucht es höchstens 2 klicks um einen erneuten Ladefehler zu verursachen!!

-ich habe keine eigene styles oder buttons importiert!!!

-in dem Forum wurde noch nichts gepostet, nur Ober- und Unterforen erstellt!!!

-von einem anderen DSL-Anschluss ist es auch nicht möglich aufs Forum zuzugreifen!!

-Router wurde "sicherhaltshalber" neu gestartet!

-Cookies und Cache wurden auch schon gelöscht!

Kann mir bitte jemand Helfen? Ich bin Admin von einem Multigaming Clan und wir haben uns als Clanforum für forumieren.com entschieden und deshalb ärgerlicherweise unser altes Forum gestern um 0 Uhr gelöscht und verabschiedet! Launch des neuen Forums sollte eigentlich Heute um 21 Uhr zusammen mit dem Launch der neuen Clan-HP stattfinden auf der wir das Forum bereits verlinkt haben!! pale

....ich weiss nicht ob es hilfreich ist, aber auf dass Forum ist um 15:46 ein besucher gekommen und kurz danach ging gar nichts mehr!

HaCkEr?? oO

Hier die Forumaddy: http://sxp-elitegaming.aktiv-forum.com

THX im Vorraus!!!!

aCid

acid
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 04.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

MOMENTAN LÄUFTS WIEDER!!!

Beitrag von acid am Sa 4 Apr 2009 - 17:52

Jetzt grade gehst wieder!!! Wenn es gleich nicht mehr gehen sollte melde ich mich wieder!!!

acid
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 04.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Lange Wartezeiten im Forum +Adminbereich!Fast immer Seiten-Ladefehler!

Beitrag von sender am Sa 4 Apr 2009 - 18:13

Bei uns habe ich das Problem heute auch gehabt.
Da unser Forum aber so klein ist und das Wetter schön (wenige Leute online - dementsprechend keine Rückmeldungen), kann ich nicht ausschließen, dass der Engpass bei meinem Provider zu suchen ist.

Melde mich auch nochmals, sollte es heute abend Schwierigkeiten geben...

sender
Lehrling
Lehrling

Männlich Beiträge : 95
Anmeldedatum : 16.08.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Lange Wartezeiten im Forum +Adminbereich!Fast immer Seiten-Ladefehler!

Beitrag von #Frank am Sa 4 Apr 2009 - 19:25

Da zur Zeit immer noch Aktuell an den Updates gearbeitet wird, kann es zu solchen kurzzeitigen Verbindungsproblemen kommen.

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten