Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Signal für Chat
von Ave Gestern um 20:30

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

» [#9632] Registrierung funktioniert nicht
von inde Di 18 Apr 2017 - 18:58

www.forumieren.de

Lange Wartezeiten im Forum +Adminbereich!Fast immer Seiten-Ladefehler!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Lange Wartezeiten im Forum +Adminbereich!Fast immer Seiten-Ladefehler!

Beitrag von acid am Sa 4 Apr 2009 - 17:46

Hallo,

Ich habe massive probleme mit meinem Forum! Entweder (allerdings sehr selten) öffnet sich die Seite erst nach 5 min oder es gibt sofort einen Seiten-Ladefehler!!! Wenn ich es doch mal schaffe über das Forum in den Adminbereich zu kommen dann braucht es höchstens 2 klicks um einen erneuten Ladefehler zu verursachen!!

-ich habe keine eigene styles oder buttons importiert!!!

-in dem Forum wurde noch nichts gepostet, nur Ober- und Unterforen erstellt!!!

-von einem anderen DSL-Anschluss ist es auch nicht möglich aufs Forum zuzugreifen!!

-Router wurde "sicherhaltshalber" neu gestartet!

-Cookies und Cache wurden auch schon gelöscht!

Kann mir bitte jemand Helfen? Ich bin Admin von einem Multigaming Clan und wir haben uns als Clanforum für forumieren.com entschieden und deshalb ärgerlicherweise unser altes Forum gestern um 0 Uhr gelöscht und verabschiedet! Launch des neuen Forums sollte eigentlich Heute um 21 Uhr zusammen mit dem Launch der neuen Clan-HP stattfinden auf der wir das Forum bereits verlinkt haben!! pale

....ich weiss nicht ob es hilfreich ist, aber auf dass Forum ist um 15:46 ein besucher gekommen und kurz danach ging gar nichts mehr!

HaCkEr?? oO

Hier die Forumaddy: http://sxp-elitegaming.aktiv-forum.com

THX im Vorraus!!!!

aCid

acid
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 04.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

MOMENTAN LÄUFTS WIEDER!!!

Beitrag von acid am Sa 4 Apr 2009 - 17:52

Jetzt grade gehst wieder!!! Wenn es gleich nicht mehr gehen sollte melde ich mich wieder!!!

acid
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 04.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Lange Wartezeiten im Forum +Adminbereich!Fast immer Seiten-Ladefehler!

Beitrag von sender am Sa 4 Apr 2009 - 18:13

Bei uns habe ich das Problem heute auch gehabt.
Da unser Forum aber so klein ist und das Wetter schön (wenige Leute online - dementsprechend keine Rückmeldungen), kann ich nicht ausschließen, dass der Engpass bei meinem Provider zu suchen ist.

Melde mich auch nochmals, sollte es heute abend Schwierigkeiten geben...

sender
Lehrling
Lehrling

Männlich Beiträge : 95
Anmeldedatum : 16.08.08
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Lange Wartezeiten im Forum +Adminbereich!Fast immer Seiten-Ladefehler!

Beitrag von #Frank am Sa 4 Apr 2009 - 19:25

Da zur Zeit immer noch Aktuell an den Updates gearbeitet wird, kann es zu solchen kurzzeitigen Verbindungsproblemen kommen.
avatar
#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34607
Hinweis : Admin a.D.
Anmeldedatum : 13.08.08
keine
Firefox phpBB2

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten