Lexi Help
Partner
www.forumieren.com

BBCode wird nicht angezeigt !! :.(

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

BBCode wird nicht angezeigt !! :.(

Beitrag von MasterChief am Do 2 Apr 2009 - 17:50

Hallo nochmal.

Wollte ja eigentlich nicht mehr nerven, aber leider hat sich mein Problem nicht in Wohlgefallen aufgelöst. Sad
Also, es war so:

Ich habe ganz zu Anfang das Forum registriert, dann im Adminbereich die BBCodes ausgeschaltet - die standart-mäßig eingeschaltet sind, dann vergessen wo man sie findet um sie wieder einzuschalten. *blöd*
Habe dann die Allgemeinen Forenregeln geschrieben und eingesetzt - natürlich MIT BBCodes an den entsprechenden Stellen. *peinlich* Embarassed
Irgendwann später, nach langem suchen habe ich dann die Stelle gefunden die die BBCode-Einstellung beherbergt ... und sie wieder aktiviert.

Zwischenzeitlich habe ich Firefox installiert, und erst nachdem die BBCodes wieder eingeschaltet waren, habe ich das Forum in Firefox zum ersten Mal darin gestartet. An den Cookies kann es demnach nicht liegen.
Heute habe ich dann einen neuen Beitrag erstellt, aber die BB's werden immer noch nicht angezeigt. ... Mad
Weder im IE noch in Firefox. Sad

Was ist da los ?? Shocked

Gruß,

MasterChief

---------------
Edit: Hab das Problem selbst in den Griff gekriegt Wink
Habe blöderweise vergessen in die Optionen der jeweiligen Threads
zu gucken, dort war die Option "BBCode deaktivieren" mit einem Häkchen
versehen ! Embarassed

Dann kann dieser Thread ja geschlossen werden. Very Happy

MasterChief
Neuling
Neuling

Männlich Beiträge : 40
Anmeldedatum : 31.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten