Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Heute um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Heute um 17:05

» Begriff : "merken"
von Ray Heute um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Heute um 11:07

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

Partner
free forum

Farbige Benutzernamen funktionieren nicht.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Farbige Benutzernamen funktionieren nicht.

Beitrag von skavengerbmx am Mi 25 März 2009 - 20:07

Hallo und ich nochmal,
also Problem ist, das wir (2 admins) in der Benutzerliste und wenn wir halt online sind, nicht rot erkennbar sind. Unter Nutzer/Gruppen -> Gruppenadminstration -> Admins (Gruppe) -> Zahnrad. Dort habe ich die Farbe rot eingestellt. Auch unter Useroptionen habe ich Farbige Benutzernamen aktiviert. Nun finde ich den Fehler nicht.

Grüsse
Björn

skavengerbmx
Neuling
Neuling

Beiträge : 12
Anmeldedatum : 23.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Farbige Benutzernamen funktionieren nicht.

Beitrag von LouiXIV am Mi 25 März 2009 - 20:10

Hast du unter Gruppenadministration - Admins hier auch den Harken bei JA gesetzt:

Möchten Sie die Farbe für die Mitglieder dieser Gruppe einsetzen?

???

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Farbige Benutzernamen funktionieren nicht.

Beitrag von skavengerbmx am Mi 25 März 2009 - 20:15

Ja habe ich. Entschuldigung deswegen, hätte ich vielleicht noch erwähnen sollen.

Grüsse

skavengerbmx
Neuling
Neuling

Beiträge : 12
Anmeldedatum : 23.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Farbige Benutzernamen funktionieren nicht.

Beitrag von LouiXIV am Mi 25 März 2009 - 20:26

Dann solltest du eigentlich alles richtig gemacht haben.
Bei mir sind die gleichen Einstellungen und es funktioniert.

Vielleicht noch ein Fehler, der sich mit dem Update eingeschlichen hat ...

Wird bei dir in der Übersicht der Gruppen (bei Gruppenadministration) in dem Kästchen (Farbe) und beim Namen der Gruppe die richtige Farbe angezeit ??

LouiXIV
Kaiser
Kaiser

Männlich Beiträge : 5210
Hinweis : kommt ab und zu aus dem OFF hervor
Anmeldedatum : 22.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Farbige Benutzernamen funktionieren nicht.

Beitrag von Sven am Mi 25 März 2009 - 20:53

Bitte darauf achten, dass die Gruppe nicht als unsichtbar deklariert ist.

Gruß rockster

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Farbige Benutzernamen funktionieren nicht.

Beitrag von skavengerbmx am Do 26 März 2009 - 16:05

rockster schrieb:Bitte darauf achten, dass die Gruppe nicht als unsichtbar deklariert ist.

Gruß rockster

Danke! Da war wirklich das Problem. Jetz funktioniert das wieder!

Grüsse
Björn

skavengerbmx
Neuling
Neuling

Beiträge : 12
Anmeldedatum : 23.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten