Lexi Help
Die neuesten Themen
» [Update] Neues Theme der mobilen Version V2
von Forumbot Gestern um 19:32

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 11:29

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Do 22 Sep 2016 - 20:30

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

» SQL Zugang
von inde Mo 19 Sep 2016 - 18:56

» Design vergrößern. Probleme mit Design.
von Minka02 Mo 19 Sep 2016 - 17:42

» Logo für Minka02 (Kampfkatzen-rgp.forumieren.net)
von inde Mo 19 Sep 2016 - 16:09

» Wo kann man einen Avatar als User iner Seite hochladen?
von inde Mo 19 Sep 2016 - 14:25

» FC Liverpool Forum
von inde Mo 19 Sep 2016 - 12:00

Partner
free forum

Links gehen nicht mehr

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Links gehen nicht mehr

Beitrag von Cockermama am Fr 20 März 2009 - 21:43

Hallo
wenn ich ihn meinem Forum www.dogyz.forumieren.de einen Link in einen Beitrag einfüge kann man diesen nicht anklicken, sondern man muss ihn kopieren.
Ich habe nichts verstellt bei der Einstellungen.
Was kann das sein?
LG Dany

Cockermama
Stammgast
Stammgast

Weiblich Beiträge : 307
Anmeldedatum : 16.11.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Links gehen nicht mehr

Beitrag von #Frank am Fr 20 März 2009 - 21:46

Hallo,

ich habe mal eben bei dir im Forum geschaut und z.B. in dem Beitrag:
Auslandsreisen mit dem Vierbeiner - Impffristen beachten
ganz unten die Links
Code:
www.tasso.net
angeklickt, und die Funktionieren.

Wo gehen die jetzt nicht?
Schick mal bitte eine Link wo es nicht klappt.

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Links gehen nicht mehr

Beitrag von Cockermama am Fr 20 März 2009 - 21:49

sorry, ich habe es gerade auch nochmal versucht und es ging wieder.
Kannst den Thread löschen/schliesen
LG Dany

Cockermama
Stammgast
Stammgast

Weiblich Beiträge : 307
Anmeldedatum : 16.11.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Links gehen nicht mehr

Beitrag von #Frank am Fr 20 März 2009 - 22:03

Alles Klar dann mache ich das hier zu.

#Frank
Administrator
Administrator

Männlich Beiträge : 34497
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten