Lexi Help
Partner
www.forumieren.com

Links gehen nicht mehr

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Links gehen nicht mehr

Beitrag von Cockermama am Fr 20 März 2009 - 21:43

Hallo
wenn ich ihn meinem Forum www.dogyz.forumieren.de einen Link in einen Beitrag einfüge kann man diesen nicht anklicken, sondern man muss ihn kopieren.
Ich habe nichts verstellt bei der Einstellungen.
Was kann das sein?
LG Dany

Cockermama
Stammgast
Stammgast

Weiblich Beiträge : 307
Anmeldedatum : 16.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Links gehen nicht mehr

Beitrag von #Frank am Fr 20 März 2009 - 21:46

Hallo,

ich habe mal eben bei dir im Forum geschaut und z.B. in dem Beitrag:
Auslandsreisen mit dem Vierbeiner - Impffristen beachten
ganz unten die Links
Code:
www.tasso.net
angeklickt, und die Funktionieren.

Wo gehen die jetzt nicht?
Schick mal bitte eine Link wo es nicht klappt.

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Links gehen nicht mehr

Beitrag von Cockermama am Fr 20 März 2009 - 21:49

sorry, ich habe es gerade auch nochmal versucht und es ging wieder.
Kannst den Thread löschen/schliesen
LG Dany

Cockermama
Stammgast
Stammgast

Weiblich Beiträge : 307
Anmeldedatum : 16.11.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Links gehen nicht mehr

Beitrag von #Frank am Fr 20 März 2009 - 22:03

Alles Klar dann mache ich das hier zu.

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34547
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten