Lexi Help
Die neuesten Themen
» Begriff : "merken"
von Ray Heute um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Heute um 11:07

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

Viele neue Probleme!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Viele neue Probleme!

Beitrag von Kenny am Fr 20 März 2009 - 19:45

HeyHo!!!

Ich habe folgende Probleme!!

1. Ich habe Felder im Profil eingefügt wie kontostand und er zeigt die bei anderen nicht an das ich die bearbeiten kann. Ich habe nachgeschaut nach den rehten etc. und nur ich kann das bearbeiten und kein anderer.

2. Es ist alles anders mit den neuen Points etc. sehe ich net durch und es ist auch alles so ziemlich umgetstellt und man kommt total durcheinander. Es sind sachen dabei die kann net ma google übersetzen. Mein Problem ist das ich das auf das auf die alten Einstellungen haben möchte das Forum nicht mit dem neuen Updage.


MFG Kenny

Kenny
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 25.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Viele neue Probleme!

Beitrag von Daniel1207 am Fr 20 März 2009 - 19:53

Mit den Fremdwörten musst du noch ein bisschen warten. Standart beim Hochladen ist Englisch. Forumieren übersetzt das erst, sobald alles läuft.

Daniel1207
Neuling
Neuling

Männlich Beiträge : 55
Anmeldedatum : 05.11.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Viele neue Probleme!

Beitrag von Gast am Fr 20 März 2009 - 20:03

Daniel, dass ist nicht ganz richtig. Standart ist Französisch, erst später wird dies in Englisch übernommen und so auch in den Deutsche Foren angezeigt.

Gast
Gast


Nach oben Nach unten

Re: Viele neue Probleme!

Beitrag von Kenny am Fr 20 März 2009 - 20:24

naja das ist aber trozdem scheiße mit Punkt eins

Kenny
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 25.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Viele neue Probleme!

Beitrag von Gast am Fr 20 März 2009 - 21:26

Dies wird bald sicher wieder behoben sein, keine Sorge.

Gast
Gast


Nach oben Nach unten

Re: Viele neue Probleme!

Beitrag von Kenny am Sa 21 März 2009 - 10:09

alles klar danke cheers

Kenny
Neuling
Neuling

Männlich Beiträge : 33
Anmeldedatum : 25.01.09

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten