Regeln und nützliche Hinweise
E-Mail-Adressen dürfen nicht veröffentlicht werden!
Lexi Help
Die neuesten Themen
» Passwort lässt sich nicht zurücksetzen
von inde Heute um 0:56

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:17

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:16

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:15

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:14

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:13

» REGELN IM SUPPORTBEREICH
von Forumbot Gestern um 17:12

» [phpBB2] Forum "lädt sich tot"
von inde Gestern um 10:38

» [phpBB2] Navigationsmenü plötzlich abgehoben
von Dr.Keks Sa 18 Feb 2017 - 19:26

» [PunBB] Beiträge werden nach ca 250 Zeichen abgeschnitten
von inde Sa 18 Feb 2017 - 15:45

» Keine Zugangsdaten zu Forum/ Zugangsdaten verloren gegangen
von Bigtuber Sa 18 Feb 2017 - 12:15

» Rahmen um Profilfelder im Beitrag
von Dr.Keks Fr 17 Feb 2017 - 20:21

» [phpBB2] Icon bei Profilfeld umsetzen
von Dr.Keks Fr 17 Feb 2017 - 20:02

» Gründer Passwort
von inde Do 16 Feb 2017 - 22:10

» Paradise Found - Rollenspiel mit Wölfen
von Zuzu Do 16 Feb 2017 - 8:44

» [phpBB3] Schatten um Usernamen
von Chocolate Bean Di 14 Feb 2017 - 19:33

Partner
www.forumieren.com

startseite wird icht angezeigt

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

startseite wird icht angezeigt

Beitrag von thelebor am Fr 20 März 2009 - 19:32

aloa,

hab kleines prob....
..nachdem ich einen neuen partnerlink hinzugefügt hab wird die startseite mit dem eigentlichen forum nicht mehr angezeigt. selbst portal ist unvollständig ...wo dran kann das liegen?
hat einer ne Idee?

LG
thele

www.shangrila.web-rpg.org

thelebor
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 13.02.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: startseite wird icht angezeigt

Beitrag von Zuckerpuppe am Fr 20 März 2009 - 19:34

Hallo,
dann wird an dem Partnerlink was nicht stimmen...nimm ihn doch mal raus und poste ihn hier, dann kann dir jemand bestimmt weiterhelfen Wink

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: startseite wird icht angezeigt

Beitrag von thelebor am Fr 20 März 2009 - 19:36

hier der link den ich reinsetzen will

http://aop.muwing.com/de/forum/250-shangrila-nation

thelebor
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 13.02.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: startseite wird icht angezeigt

Beitrag von thelebor am Fr 20 März 2009 - 19:37

ah..und hier dat wie ich es im modul geschrieben hab

<div align="center"><a href="http://aop.muwing.com/forum/250-shangrila-nation"><img src="http://i86.servimg.com/u/f86/13/56/07/25/site0110.jpg" border="0" alt="aop.muwing.com" /></a></div></div>

thelebor
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 13.02.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: startseite wird icht angezeigt

Beitrag von thelebor am Fr 20 März 2009 - 19:39

..zusatz...

habs rausgenommen und nu kann i es wieder sehn..hm..komisch..Smile

is da i-wie nen Fehler drin?

thelebor
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 13.02.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: startseite wird icht angezeigt

Beitrag von Zuckerpuppe am Fr 20 März 2009 - 19:41

setz das mal so ein:
Code:
<div align="center"><a href="http://aop.muwing.com/forum/250-shangrila-nation"><img src="http://i86.servimg.com/u/f86/13/56/07/25/site0110.jpg" border="0" alt="aop.muwing.com" /></a></div>

da war ein </div> zuviel ^^

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Re: startseite wird icht angezeigt

Beitrag von thelebor am Fr 20 März 2009 - 19:42

oh..ein div zu viel..ok..i versuchs mal..

thelebor
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 13.02.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: startseite wird icht angezeigt

Beitrag von thelebor am Fr 20 März 2009 - 19:44

*jubel oh freu*..es funzt..besten dank dir..Very Happy:D:D

thelebor
Neuling
Neuling

Beiträge : 13
Anmeldedatum : 13.02.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: startseite wird icht angezeigt

Beitrag von Zuckerpuppe am Fr 20 März 2009 - 19:44

Bitteschön Very Happy

-closed-

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08
keine
phpBB3

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten