Lexi Help
Partner
www.forumieren.com

plötzlich aufgetauchter Fehler (Update / BUG)

Seite 10 von 10 Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Achtung Re: plötzlich aufgetauchter Fehler (Update / BUG)

Beitrag von AC-City am Mi 22 Apr 2009 - 18:23

Edward schrieb:Und welchen Fehler, AC-City?

Oben links die Icons da steht nicht "Profil" und so...

AC-City
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 22.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: plötzlich aufgetauchter Fehler (Update / BUG)

Beitrag von Zuckerpuppe am Mi 22 Apr 2009 - 20:13

dann hast du da im Adminbereich was verändert...du musst bei

Anzeige/ Startseite/ Kopfteil und Navigation/ Seitenkopf

bei " In der Linkleiste nur Bilder anzeigen" auf NEIN stellen

darunter kannst du einstellen, ob die Navileiste links, rechts oder mittig stehen soll Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: plötzlich aufgetauchter Fehler (Update / BUG)

Beitrag von AC-City am Mi 22 Apr 2009 - 21:01

@Zuckerpuppe schrieb:dann hast du da im Adminbereich was verändert...du musst bei

Anzeige/ Startseite/ Kopfteil und Navigation/ Seitenkopf

bei " In der Linkleiste nur Bilder anzeigen" auf NEIN stellen

darunter kannst du einstellen, ob die Navileiste links, rechts oder mittig stehen soll Smile

Verändert habe ich nichts^^.
Danke passt nun Wink

AC-City
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 22.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: plötzlich aufgetauchter Fehler (Update / BUG)

Beitrag von #Frank am Do 23 Apr 2009 - 17:08

So sehe ich das:

Was ist da Falsch?

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: plötzlich aufgetauchter Fehler (Update / BUG)

Beitrag von Ina am Sa 25 Apr 2009 - 22:15

Hallo! Ich hab ein Problem und zwar hab ich heute erst mein Forum erstellt (http://simplymagic.forumieren.de) und ich komme einfach nicht weiter. Bei mir werden keine Kategorien angezeigt, nur eine überkategorie "Forum" aber im Adminmodus sind die Kategorien schon vorhanden. Könnt ihr mir vielleicht weiterhelfen?

Ina
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 25.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: plötzlich aufgetauchter Fehler (Update / BUG)

Beitrag von Sven am So 26 Apr 2009 - 7:24

Hallo,

erst wenn du zu den Kategorien auch Foren hinzufügst, werden diese angezeigt.

Gruß rockster


Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: plötzlich aufgetauchter Fehler (Update / BUG)

Beitrag von Ina am So 26 Apr 2009 - 10:07

Hab ich aber auch schon gemacht...

Ina
Neuling
Neuling

Beiträge : 2
Anmeldedatum : 25.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: plötzlich aufgetauchter Fehler (Update / BUG)

Beitrag von #Frank am So 26 Apr 2009 - 10:54

@ Ina:

benutze bitte mal die Suche mit dem Schlagwort Kategorie.
Dir werden dann 89 Themen angezeigt die genau dein Problem behandeln:
Klick bitte hier um diese Themen angezeigt zu bekommen.

#Frank
Admin a.D.
Admin a.D.

Männlich Beiträge : 34545
Hinweis : Admin außer Dienst
Anmeldedatum : 13.08.08
Firefox

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: plötzlich aufgetauchter Fehler (Update / BUG)

Beitrag von Gast am So 26 Apr 2009 - 12:24

Bitte beim nächsten mal einen eigenen Thread eröffnen, wenn die Suche nicht das gewünschte her gibt.

Gast
Gast


Nach oben Nach unten

Achtung Re: plötzlich aufgetauchter Fehler (Update / BUG)

Beitrag von Gast am Mi 13 Mai 2009 - 14:13

Fehler die bis jetzt korrigiert wurden und noch offen stehen vom Update 12. Mai 09:
- Räume in Navigation Menu: korrigiert
- Kategorien in Smylies veschwunden: korrigiert
- Signaturen verschwunden: korrigiert
- Rang Anderung in Arbeit
- BBCode (in Signaturen , MP, Liste ) : in Arbeit
- Neue Topiks postieren ; korrigiert
-antislash doubliert wenn Nachricht postieren in Arbeit
- User die mehr als 2 Tage vorher auf das Forum konnektiert waren , letzte Besuch - "Nie" : in Arbeit

Gast
Gast


Nach oben Nach unten

Achtung Re: plötzlich aufgetauchter Fehler (Update / BUG)

Beitrag von Master21 am Mi 20 Mai 2009 - 16:34

Ich glaub ich habe noch einen Fehler gefunden und zwar wenn man jemanden eine Private Naricht schicken will kann man die Option Gruppe oder Freund nicht anklicken(das Fenster bleibt geschlossen).
Das Problem habe nicht nur ich sondern auch andere Forums.


Master21
Neuling
Neuling

Männlich Beiträge : 59
Anmeldedatum : 26.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: plötzlich aufgetauchter Fehler (Update / BUG)

Beitrag von Zuckerpuppe am Mi 20 Mai 2009 - 17:24

Hallo,
hast du was an den Templates geändert? Mein Testforum zeigt diese Probleme nicht...

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Achtung Re: plötzlich aufgetauchter Fehler (Update / BUG)

Beitrag von Master21 am Do 21 Mai 2009 - 17:06

@Zuckerpuppe schrieb:Hallo,
hast du was an den Templates geändert? Mein Testforum zeigt diese Probleme nicht...
Ich hatte zwar was an den Templates gemacht, aber auch wieder gelöscht, weil es vielleicht daran lag, aber es ging auch nicht.
Jetzt aufeinmal funktioniert es, wo ich das Problem hier rein gepostet habe scratch .

Master21
Neuling
Neuling

Männlich Beiträge : 59
Anmeldedatum : 26.04.09

Benutzerprofil anzeigen

Nach oben Nach unten

Seite 10 von 10 Zurück  1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten