Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 22:59

» Impressum
von #Frank Mi 28 Sep 2016 - 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Mi 28 Sep 2016 - 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Mi 28 Sep 2016 - 22:07

» Themen-Icons
von Bigtuber Mi 28 Sep 2016 - 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Mi 28 Sep 2016 - 20:09

» Themen fixieren
von inde Mi 28 Sep 2016 - 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Mi 28 Sep 2016 - 13:34

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

Wie schreibe ich einen Beitrag???

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Wie schreibe ich einen Beitrag???

Beitrag von Rafla2000 am So 15 März 2009 - 14:58

Würde mich auf Antworten freuen ich wiss ich nerve

Rafla2000
Neuling
Neuling

Beiträge : 25
Anmeldedatum : 15.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Wie schreibe ich einen Beitrag???

Beitrag von duncan am So 15 März 2009 - 15:04

Hey,

öhm, ich verstehe die Frage irgendwie nicht. Du hast doch gerade eben auch einen geschrieben! Genauso musst du das in deinem Forum auch machen.

mfg duncan

duncan
Premium-User
Premium-User

Männlich Beiträge : 408
Anmeldedatum : 14.03.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Wie schreibe ich einen Beitrag???

Beitrag von Rafla2000 am So 15 März 2009 - 15:14

ich meine einen Beitarg also Kommentar in meiner seite schreiben

Rafla2000
Neuling
Neuling

Beiträge : 25
Anmeldedatum : 15.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Wie schreibe ich einen Beitrag???

Beitrag von Zuckerpuppe am So 15 März 2009 - 17:06

könntest du das etwas genauer beschreiben? So weiß ich nicht, worum es überhaupt geht...und ich denke, ich bin da nicht alleine clown

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Wie schreibe ich einen Beitrag???

Beitrag von schnapperbude am So 15 März 2009 - 17:29

meinst du vllt als Zitat?

wenn ja geht dies so

Code:
[quote]Hier dein Text [/quote]

schnapperbude
Stammgast
Stammgast

Männlich Beiträge : 200
Anmeldedatum : 25.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Wie schreibe ich einen Beitrag???

Beitrag von Sven am So 15 März 2009 - 17:50

Ich glaube, dass er ein Thema in seinem Forum erstellen möchte, indem er einen Beitrag schreibt.
Geht mal auf sein Forum, da fehlen die Button "Thema erstellen" und "Antworten" Wink

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8567
Anmeldedatum : 19.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Wie schreibe ich einen Beitrag???

Beitrag von #Frank am So 15 März 2009 - 18:07

O.k. das könnte ein Problem sein.
Allerdings Frage ich mich warum auch keine Textlinks angezeigt werden.

Das Problem kannst du in den Griff bekommen, wenn du im Adminbereich mal die Einstellungen unter:

Anzeige --> Logos & Bilder --> Bilderverwaltung --> Fortgeschrittene Methode auf der Karte "Buttons" überprüfst.
Wenn dort keine Buttons angezeigt werden, dann kannst du über die Funktion "Beispiele sehen" erst einmal Standard Buttons einsetzen.


Zuletzt von #Frank am So 15 März 2009 - 20:44 bearbeitet, insgesamt 2 mal bearbeitet

#Frank
Administrator
Administrator

Männlich Beiträge : 34502
Hinweis : Never change a running system on Friday!
Anmeldedatum : 13.08.08
Firefox

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Wie schreibe ich einen Beitrag???

Beitrag von Zuckerpuppe am So 15 März 2009 - 18:13

hm, ich sehe, dass das an dem Style liegt...ich werde das mal melden, dass er entweder aktualisiert oder aber ganz rausgenommen wird...hatte letztens schonmal das gleiche Problem mit nem anderen User... Wink

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten