Lexi Help
Partner
www.forumieren.com

countdown geht nicht im portal

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

countdown geht nicht im portal

Beitrag von miky am Sa 14 März 2009 - 7:48

Guten Morgen, ich habe meinen countdown im index modul und ins portal gesetzt abere es geht nicht .
Wenn ich ihn auf der startseite lege ist alles ok er läuft ?

miky
Lehrling
Lehrling

Männlich Beiträge : 138
Anmeldedatum : 05.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: countdown geht nicht im portal

Beitrag von fabsi1112 am Sa 14 März 2009 - 7:56

hast du den countdown gemacht oder eine seiter (homepage ) confused

fabsi1112
Lehrling
Lehrling

Männlich Beiträge : 117
keine
Anmeldedatum : 21.08.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: countdown geht nicht im portal

Beitrag von Zuckerpuppe am Sa 14 März 2009 - 9:22

Hallo,

hab´s eben selber ausprobiert...der Countdown, den du nutzt, läuft nur auf der Startseite.

es gibt noch einen anderen Countdown Generator, dessen Codes auch in den Indexmodulen funktionieren.
KLICK

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: countdown geht nicht im portal

Beitrag von miky am Sa 14 März 2009 - 17:54

Vielen dank zuckerpuppe ich habe den counter fertig aber wenn ich auf

Generate your code gehe passiert nicht Sad

miky
Lehrling
Lehrling

Männlich Beiträge : 138
Anmeldedatum : 05.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: countdown geht nicht im portal

Beitrag von Zuckerpuppe am Sa 14 März 2009 - 18:34

normalerweise wird dann, wenn du auf Generate your Code klickst, auch der Code angezeigt...bei mir ist das jedenfalls so scratch
dort ist doch ein Feld, über dem steht: "Embed Code" und daneben "Copy"....dann ist der Code automatisch kopiert und du kannst ihn im Forum einfügen Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: countdown geht nicht im portal

Beitrag von miky am Sa 14 März 2009 - 20:06

Danke zuckerpuppe ist alles in ordnung . Vielen dank für deine hilfe.

Könntest du bitte alle meine themen löschen die ich erstellt habe .

Lg: Miky

miky
Lehrling
Lehrling

Männlich Beiträge : 138
Anmeldedatum : 05.03.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten