Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Forenaustausch

Alle Anzeigen ansehen

Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB3] Schlüsselwörter Keywords Anzahl
von Mazacre Gestern um 16:56

» [#10397][phpBB3] Verschobene Werbung auf allen Seiten
von Bigtuber Gestern um 16:35

» [phpBB3] Standard für Beitragseingabe?
von Bigtuber Gestern um 16:26

» [#10418] meine Mailadresse ändern und Auswirkungen auf servimg
von Kellytime Gestern um 13:31

» Arcania - High-Fantasy-RPG
von Sheep007 Mi 26 Jul 2017 - 20:10

» [phpBB3] Profile mit mehreren Icons?
von inde Di 25 Jul 2017 - 19:39

» [#10378] Guthaben mit Paypal bezahlt und nach 2 Tagen nicht in der Guthabenverw
von inde Mo 24 Jul 2017 - 16:47

» World-of-Horses
von inde So 23 Jul 2017 - 16:56

» Yorkshire Terrier Forum
von inde So 23 Jul 2017 - 16:55

» Hundeforum unter hundis.frei-forum.com
von inde So 23 Jul 2017 - 16:53

» Das Raubtierreich - Das Haustier-Talk- und Fotografie-Forum
von Emily Stein So 23 Jul 2017 - 15:22

» Naruto - SnK
von Aiko-Chan So 23 Jul 2017 - 12:07

» Weimaraner-Forum "Der vielseitige Weimaraner"
von Emily Stein So 23 Jul 2017 - 1:57

» My-Ponyclub
von Emily Stein So 23 Jul 2017 - 1:54

» Pflanzen-Samentauschbörse
von Emily Stein So 23 Jul 2017 - 1:54

» [Warrior Cats] FlammenClan
von Emily Stein So 23 Jul 2017 - 1:44

www.forumieren.de

Problem mit bildern

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit bildern

Beitrag von LegenD am Mo 29 Okt 2007 - 10:33

Problem mit bildern
Sry wen es vlt nicht hier rein kommt ...

Also ich hab einen neuen Topic gemacht dort was reingeschrieben und ein Bild reingemacht
Als ich gestern aufs topic klick sieht man den text und das bild sofort
aber heute sehe ich nur test und so ein komisches rechtech mit nem grauen dokunemt drin ...
wie kann ich machen damit man wieder sofort das bild sehen kann????

EDIT Boran: Titel geändert
avatar
LegenD
Neuling
Neuling

Männlich Beiträge : 8
Anmeldedatum : 29.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit bildern

Beitrag von Alex am Mo 29 Okt 2007 - 10:37

Hallo!

Bitte bei zukünftigen Posts aussagekräftigen Titel wählen, der auf das Problem schließen lässt.

Zu Deinem Problem:

Wo hast Du das Bild denn hochgeladen?

Und bitte Deine Forenadresse posten und Name des Themas mit dem Bild drin, zwecks Ansicht.


Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit bildern

Beitrag von LegenD am Mo 29 Okt 2007 - 12:08

Ich hab das bild mit Hostpix.de hochgeladen

http://nesnaju.forumieren.de/fotki-f3/rappelz-t5.htm


Fotki->RappleZ
avatar
LegenD
Neuling
Neuling

Männlich Beiträge : 8
Anmeldedatum : 29.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit bildern

Beitrag von Alex am Mo 29 Okt 2007 - 12:38

Hallo!

Zwei Möglichkeiten:

Entweder stimmt der code für das Anzeigen der Bilder nicht oder es ist bb-code bzw. html in den Beiträgen deaktiviert.

versuch mal ganz einfach [img]http://www.hostpix.de/080515/k-fgl1LgxV.JPG[/img]

Wenn das nicht funktionieren sollte, dann gehst Du auf
Adminbereich/Benutzer&Gruppen/Benutzer/Benutzereinstellungen

und dort unten auf der Seite muss bei "BB-Code erlauben" und möglichst auch "html erlauben" der Punkt bei "ja" gesetzt sein. Wenn nicht, dann ändern und absenden.

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit bildern

Beitrag von LegenD am Mo 29 Okt 2007 - 12:49

@alex schrieb:
versuch mal ganz einfach

Wenn das nicht funktionieren sollte, dann gehst Du auf
Adminbereich/Benutzer&Gruppen/Benutzer/Benutzereinstellungen

und dort unten auf der Seite muss bei "BB-Code erlauben" und möglichst auch "html erlauben" der Punkt bei "ja" gesetzt sein. Wenn nicht, dann ändern und absenden.




also das was Du mir gegeben has hab ich jetzt mal versucht klappt aber trotzdem nicht ...

BB-Code und html sind auch erlaubt ... hmmm.. Rolling Eyes
avatar
LegenD
Neuling
Neuling

Männlich Beiträge : 8
Anmeldedatum : 29.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit bildern

Beitrag von Alex am Mo 29 Okt 2007 - 13:00

Hallo!

Also ich sehe den Thumbnail von deinem ersten Bild jetzt:



Wenn das bei Dir anderst aussieht, dann mal cache im Browser löschen und ggf. Browser neustarten.

Ist das erfolgreich?

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit bildern

Beitrag von LegenD am Mo 29 Okt 2007 - 13:09

hab alle cache gelöscht , browser neu gestartet aber nix zu sehen...

komisch is das es heute ca. 2Uhr nachts als ich die bilder eingefügt hab alles ok war
also ich konnte die bilder gleich sehen ~.~
avatar
LegenD
Neuling
Neuling

Männlich Beiträge : 8
Anmeldedatum : 29.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit bildern

Beitrag von Alex am Mo 29 Okt 2007 - 13:14

Da spukt es wohl bei Dir im Forum :-)

Lösch doch am besten die Bilder raus und lad sie mal neu hoch und setz sie wieder ein. Aufpassen, dass du nach dem Hochladen nicht den Code vom Thumbnail kopierst, falls Dein Hoster das anbietet.
Wenn es dann nicht funktioniert den Hoster wechseln, z.B. zu www.servimg.com .

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit bildern

Beitrag von Alex am Mo 29 Okt 2007 - 13:17

Was Du auch mal machen kannst ist, diesen code mal einzusetzen, ob das dann funzt:

[url=http://www.servimg.com/image_preview.php?i=229&u=11547210][img]http://i22.servimg.com/u/f22/11/54/72/10/119.jpg[/img][/url]

Gruß,
Alex

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit bildern

Beitrag von Alex am Mo 29 Okt 2007 - 13:24

Jo, sieht doch schon besser aus :-)

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07
keine
Invision

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit bildern

Beitrag von LegenD am Mo 29 Okt 2007 - 13:25

Könntest Du bitte nochmal nachschauen ob es bei Dir die bilder anzeigt
avatar
LegenD
Neuling
Neuling

Männlich Beiträge : 8
Anmeldedatum : 29.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit bildern

Beitrag von LegenD am Mo 29 Okt 2007 - 13:26

ach Du hast schon^^

vielen dank^^
avatar
LegenD
Neuling
Neuling

Männlich Beiträge : 8
Anmeldedatum : 29.10.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten