Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 17:05

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

Partner
free forum

Gallerie ist nicht mehr sichtbar aber Aktiviert.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Gallerie ist nicht mehr sichtbar aber Aktiviert.

Beitrag von Daddy1951 am Mi 4 März 2009 - 20:46

Hi, Guten Abend
In unserem Forum http://vae-epsilon.forumieren.de/index.htm ist die Galerie freigeschalten und hat bis jetzt auch funktioniert. Seit heute wird die Schaltfläche in der Navigation nicht mehr angezeigt obwohl im Modul die Galerie anzeigen aktiviert ist. Auch im Grafikteil ist die Zeile auf einmal leer.
Wir haben unsere User endlich dzu motiviert Bilder einzustellen und jetzt das. Sad

Danke für Hilfe

Daddy1951
Neuling
Neuling

Männlich Beiträge : 16
Anmeldedatum : 31.10.08

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Gallerie ist nicht mehr sichtbar aber Aktiviert.

Beitrag von Daddy1951 am Mi 4 März 2009 - 21:04

Danke hat sich erledigt, das Bild für die Schaltfläche ist nicht mehr angezeigt worden. Vermutlich beschädigt. Nach neuerlichem hochladen fehler behoben.
Danke
Kann geschlossen werden

Daddy1951
Neuling
Neuling

Männlich Beiträge : 16
Anmeldedatum : 31.10.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten