Lexi Help
Die neuesten Themen
» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von Bobaustria Heute um 2:46

» Servamp Forum
von Raine Kamiya Gestern um 22:47

» Begriff : "merken"
von Ray Gestern um 21:34

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Gestern um 20:56

» Private Nachrichten
von inde Gestern um 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Update] Neues Theme der mobilen Version V2
von #Frank So 25 Sep 2016 - 16:57

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

» Ich kann keine Hintergrundbilder hochladen
von Serv Mo 19 Sep 2016 - 19:59

Partner
free forum

Kann die Einstellung zur aktivierung von HTML Code in Beitägen nicht finden.

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Kann die Einstellung zur aktivierung von HTML Code in Beitägen nicht finden.

Beitrag von Asgard Thor am So 1 März 2009 - 17:04

Der Titel beschreibt ja mein Problem schon. Very Happy

Asgard Thor
Neuling
Neuling

Beiträge : 24
Anmeldedatum : 01.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Kann die Einstellung zur aktivierung von HTML Code in Beitägen nicht finden.

Beitrag von Gast am So 1 März 2009 - 17:14

Hallo
Adminmenü (Erweitert)
---> Allgemeines
----> Private Nachrichten und e-Mails

Dort sind die Einstellungen zu finden

Gast
Gast


Nach oben Nach unten

Re: Kann die Einstellung zur aktivierung von HTML Code in Beitägen nicht finden.

Beitrag von Asgard Thor am So 1 März 2009 - 17:17

Danke.

Bedeutet das dass html nur in privatnachrichen und e-mails verwendet werden kann?

Asgard Thor
Neuling
Neuling

Beiträge : 24
Anmeldedatum : 01.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Kann die Einstellung zur aktivierung von HTML Code in Beitägen nicht finden.

Beitrag von Gast am So 1 März 2009 - 17:20

Lese doch mal die Überschriften dort auf der Seite (3 Überschriften) Very Happy

Gast
Gast


Nach oben Nach unten

Re: Kann die Einstellung zur aktivierung von HTML Code in Beitägen nicht finden.

Beitrag von Asgard Thor am So 1 März 2009 - 17:23

Okay. ^^

Find es nur verwirrend dass das unter "Privatnachrichten und E-Mails" steh.

Danke nochmal für die schnelle info.

Asgard Thor
Neuling
Neuling

Beiträge : 24
Anmeldedatum : 01.03.09

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Kann die Einstellung zur aktivierung von HTML Code in Beitägen nicht finden.

Beitrag von Gast am So 1 März 2009 - 17:33

Ja da hast du recht und werde da noch einmal nachfragen das zumindest Textlink etwas besser gewählt wird.

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten