Lexi Help
Partner
www.forumieren.com

Fehler bei der Forumslöschung

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Fehler bei der Forumslöschung

Beitrag von Sven am So 1 März 2009 - 10:22

Hallo!

Ich habe (wollte) das Forum http://bmw-motorrad.aktiv-forum.com/forum.htm
löschen.
Habe mich mit dem Gründeraccount eingeloggt, habe im Adminbereich DELETE
eingegeben, habe den Link in der Bestätigungsmail angeklickt, aber das Forum existiert noch.

Kann mir jemand behilflich sein?

Gruß rockster

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehler bei der Forumslöschung

Beitrag von Zuckerpuppe am So 1 März 2009 - 12:02

Hallo Rockster Smile

schickst du mir bitte die Gründermail per PN?
Ich werde das dann weiterleiten, damit das Forum dann manuell gelöscht wird Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehler bei der Forumslöschung

Beitrag von Zuckerpuppe am Mo 2 März 2009 - 17:07

Hallo rockster,

dein Forum wurde soeben gelöscht Smile

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehler bei der Forumslöschung

Beitrag von Sven am Mo 2 März 2009 - 17:40

Danke Freunde

Sven
Mod a.D.
Mod a.D.

Männlich Beiträge : 8569
Anmeldedatum : 19.08.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Fehler bei der Forumslöschung

Beitrag von Zuckerpuppe am Mo 2 März 2009 - 17:46

Bitteschön... Very Happy

Zuckerpuppe
Admin a.D.
Admin a.D.

Weiblich Beiträge : 19541
Anmeldedatum : 24.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten