Lexi Help
Partner
www.forumieren.com

Ladeprobleme der Forenseiten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Ladeprobleme der Forenseiten

Beitrag von Wachhund am Sa 28 Feb 2009 - 15:18

Hallo zusammen,
ich habe arge Probleme beim Aufbau der Forenseiten. Gibt es momentan allgemeine Probleme? Die Seiten bauen sich sehr langsam auf, bzw. bei zu langer Ladedauer kommt eine Fehlermeldung. Cache und Cookies hab ich schon mal gelöscht und auch nen Neustart gemacht.

Lg Wachhund flower

Wachhund
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 03.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ladeprobleme der Forenseiten

Beitrag von Alex am Sa 28 Feb 2009 - 15:55

Hallo Smile

Das liegt an einem Counter oder tracker, den du auf der Seite hast (4stats). Der kann im Moment nicht oder nur sehr verzögert geladen werden, was das Laden der ganzen Seite extrem verlangsamt.



LG,
Alex Smile

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ladeprobleme der Forenseiten

Beitrag von Wachhund am Sa 28 Feb 2009 - 15:59

Okay, danke dir. Werde mich dann in Geduld üben, bis die Leutchen vom Tracker wieder arbeiten wollen... Wink

Lg Wachhund flower

Wachhund
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 03.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ladeprobleme der Forenseiten

Beitrag von Alex am Sa 28 Feb 2009 - 16:03

Ich würde den vorübergehend rausnehmen, denn der ganze Server von 4stats ist offline und die DNS wird nicht mal mehr auf den Server aufgelöst.

Sieht also auf den ersten Blick mal nach was größerem (und längerem) aus. Wink




LG,
Alex Smile

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ladeprobleme der Forenseiten

Beitrag von Wachhund am Sa 28 Feb 2009 - 16:13

Hab das dann mal gemacht. Werde es mal beobachten. Woran hast du denn eigentlich gesehen, daß der Tracker Probleme hat?

Wachhund
Lehrling
Lehrling

Weiblich Beiträge : 193
Anmeldedatum : 03.09.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Ladeprobleme der Forenseiten

Beitrag von Alex am Sa 28 Feb 2009 - 16:38

Dazu musst nur während dem Laden nach links unten in den FF gucken.

Wenn da dann ewig lang dran steht "warten auf 4stats.de" und die Seite baut sich in der Zeit nicht weiter auf, dann hast den Bösewicht, der das verursacht. Wink

Geht natürlich auch, wenn was anderes nicht geladen werden kann (Bilder, andere Scripts, usw..) , auch da steht dann die URL dran, von wo was kommen sollte, es aber net macht.

Da brauchst also nur einen Blick nach links unten und nicht weitere Software oder irgendwas. Smile



LG,
Alex Smile

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten