Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Veröffentlichungen - Bilder in einer Zeile
von Zocker96 Gestern um 18:29

» [phpBB3] Backup Rückgängig machen
von inde Gestern um 12:29

» Natur und Wildlife Forum
von Stephan68 Do 25 Mai 2017 - 19:03

» [phpBB2] Charmed Bad Time
von Phoebe Do 25 Mai 2017 - 16:48

» [phpBB2] RPG-Forum Drachenkrieg
von Zocker96 Do 25 Mai 2017 - 14:14

» House Of The Rising Sun Rollenspiel-Forum
von Dr.Keks Do 25 Mai 2017 - 11:02

» Antwort landet im falschen Thema
von inde Do 25 Mai 2017 - 3:16

» [#9811] [phpBB2] Could not obtain rpg users infos
von inde Mi 24 Mai 2017 - 18:37

» [#9973] Abmeldeseite für User nicht aufrufbar
von inde Mi 24 Mai 2017 - 18:33

» [#9974] SSL plötzlich deaktiviert
von inde Mi 24 Mai 2017 - 18:30

» Header 714*264 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:29

» Logo 192*192 für BVB134 (siamkatzenborussen.forumieren.com)
von inde Mi 24 Mai 2017 - 18:23

» Veröffentlichungen - Text mit Farbe/Bilder mit Link versehen
von inde Mi 24 Mai 2017 - 17:51

» Gründerwechsel nach Inaktivität des Gründers
von inde Mi 24 Mai 2017 - 15:47

» [Update] ModernBB – Templatebearbeitung
von Forumbot Mi 24 Mai 2017 - 15:01

» Shadow Revolution
von Clove Huntress Di 23 Mai 2017 - 20:47

www.forumieren.de

Beiträge/Themen schreiben - Button fehlt?!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Beiträge/Themen schreiben - Button fehlt?!

Beitrag von Kindchen am So 22 Feb 2009 - 23:54

Hallo allerseits,
bin ich einfach nur doof? Oder gibt es in meinem neuen Forum tatsächlich keinen Button um einen Beitrag zu verfassen. Ich hab schon überall danach gesucht. Weder als Administrator noch als normales Mitglied gibt es so einen Button wie hier "Neu" mit dem ich diesen Beitrag gerade schreibe. Wenn das nicht an meiner Dummheit liegt dann doch sicher am Skript oder? Ach, ich weiß einfach keinen Rat. Sad
Hoffentlich kann mir jemand helfen.

Viele Grüße


Kindchen

Kindchen
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 22.02.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Beiträge/Themen schreiben - Button fehlt?!

Beitrag von Gast am Mo 23 Feb 2009 - 0:05

Bitte kontrollieren Sie folgende Einstellungen:

  • Adminbereich | erweitert
  • Anzeige
  • Logos & Bilder
  • Bilderverwaltung
  • > Fortgeschrittene Methode
  • >> Buttons

Wenn hier keine Buttons eingetragen sind, machen Sie bitte einen Screenshot, damit ich Ihnen die notwendigen Bildadressen mitteilen kann.


Bitte beachten Sie dieses Reglement für einen vernünftigen Ablauf des Support:

  • Respektiere die Forenregeln.
  • Niemals die Email-Adresse oder die Email-Adresse der Forengründung in einem öffentlichen Beitrag veröffentlichen.
  • Für die Anforderung eines neuen Passwortes (nur Forengründer) bitte einen Beitrag in Verbindungsprobleme eröffnen.
    Nach Aufforderung bitte die Gründermailadresse und URL des Forum als PN an das entsprechende Teammitglied senden.


Hinweis aus gegebener Veranlassung:
PN-Mails mit beleidigenden oder sonstigen regelwidrigen Inhalten werden im Teamforum im Originalwortlaut veröffentlicht.
Absender einer solchen Nachricht geben ihr Recht auf Nichtveröffentlichung durch das Absenden der Nachricht auf.
avatar
Gast
Gast


Nach oben Nach unten

Re: Beiträge/Themen schreiben - Button fehlt?!

Beitrag von Kindchen am Mo 23 Feb 2009 - 0:23

Vielen Dank, hier lag der Hase im Pfeffer! Das Problem ist gelöst, noch einmal tausend Dank!

Kindchen

Kindchen
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 22.02.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten