Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» Admin Email Ändern
von Bigtuber Gestern um 20:22

» Passwort vergessen
von Bigtuber Gestern um 20:10

» [Sammelthread] Unangebrachte Werbung
von Marcel´s Schnatterbude Gestern um 9:46

» Admin Passwort vergessen
von ABC-Man Gestern um 9:01

» Kalender
von Bigtuber So 26 März 2017 - 18:04

» Gifs einfügen
von Bigtuber So 26 März 2017 - 14:58

» Warrior Cats - NordClans
von Eislicht So 26 März 2017 - 0:28

» Gründeraccount Passwort vergessen
von Eozaen Sa 25 März 2017 - 20:02

» [phpBB3] Schreiben als Gast
von Ave Sa 25 März 2017 - 15:37

» Forum anhand der E-Mail wiederfinden?
von Bigtuber Sa 25 März 2017 - 13:17

» [phpBB2]Darstellungsfrage zur Kategorienansicht- Icon+Beschriftung gleiche Ebene
von Marcel´s Schnatterbude Sa 25 März 2017 - 9:05

» [Mitteilung] Optimierung des Generierung-Prozesses von FaceYourManga-Avataren
von Forumbot Fr 24 März 2017 - 19:04

» [#9357]-[phpBB2] Registrierung funktioniert nicht
von amti Fr 24 März 2017 - 17:04

» Kawaiicity - Anime Reallife Forum
von Passi92 Fr 24 März 2017 - 12:20

» Shibosha Rollenspiel
von BlackValentine Fr 24 März 2017 - 11:25

» (phbBB3) Suchauswahl "NeueBeiträge" übergreifend fixieren
von Broesel Fr 24 März 2017 - 10:40

www.forumieren.de

Beiträge/Themen schreiben - Button fehlt?!

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Beiträge/Themen schreiben - Button fehlt?!

Beitrag von Kindchen am So 22 Feb 2009 - 23:54

Hallo allerseits,
bin ich einfach nur doof? Oder gibt es in meinem neuen Forum tatsächlich keinen Button um einen Beitrag zu verfassen. Ich hab schon überall danach gesucht. Weder als Administrator noch als normales Mitglied gibt es so einen Button wie hier "Neu" mit dem ich diesen Beitrag gerade schreibe. Wenn das nicht an meiner Dummheit liegt dann doch sicher am Skript oder? Ach, ich weiß einfach keinen Rat. Sad
Hoffentlich kann mir jemand helfen.

Viele Grüße


Kindchen

Kindchen
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 22.02.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Beiträge/Themen schreiben - Button fehlt?!

Beitrag von Gast am Mo 23 Feb 2009 - 0:05

Bitte kontrollieren Sie folgende Einstellungen:

  • Adminbereich | erweitert
  • Anzeige
  • Logos & Bilder
  • Bilderverwaltung
  • > Fortgeschrittene Methode
  • >> Buttons

Wenn hier keine Buttons eingetragen sind, machen Sie bitte einen Screenshot, damit ich Ihnen die notwendigen Bildadressen mitteilen kann.


Bitte beachten Sie dieses Reglement für einen vernünftigen Ablauf des Support:

  • Respektiere die Forenregeln.
  • Niemals die Email-Adresse oder die Email-Adresse der Forengründung in einem öffentlichen Beitrag veröffentlichen.
  • Für die Anforderung eines neuen Passwortes (nur Forengründer) bitte einen Beitrag in Verbindungsprobleme eröffnen.
    Nach Aufforderung bitte die Gründermailadresse und URL des Forum als PN an das entsprechende Teammitglied senden.


Hinweis aus gegebener Veranlassung:
PN-Mails mit beleidigenden oder sonstigen regelwidrigen Inhalten werden im Teamforum im Originalwortlaut veröffentlicht.
Absender einer solchen Nachricht geben ihr Recht auf Nichtveröffentlichung durch das Absenden der Nachricht auf.
avatar
Gast
Gast


Nach oben Nach unten

Re: Beiträge/Themen schreiben - Button fehlt?!

Beitrag von Kindchen am Mo 23 Feb 2009 - 0:23

Vielen Dank, hier lag der Hase im Pfeffer! Das Problem ist gelöst, noch einmal tausend Dank!

Kindchen

Kindchen
Neuling
Neuling

Beiträge : 5
Anmeldedatum : 22.02.09

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten