Das Forum der Foren
Willkommen im offiziellen Supportforum von Forumieren!

Um alle Vorteile unseres Forums zu nutzen, melden Sie sich bitte an. Wenn Sie bereits Mitglied sind loggen Sie sich ein.


Erstellen Sie ein kostenloses Forum wie dieses hier.
Regeln und nützliche Hinweise
Lexi Help
Die neuesten Themen
» [phpBB2] Saol Eile : Welt der Mythen
von Sunshinex33 Heute um 3:12

» Signal für Chat
von Ave Gestern um 20:30

» [ModernBB] Transparenz der Tabelle
von deafgopro Gestern um 15:47

» [phpBB2] "Ihre Sitzung ist abgelaufen".
von inde Gestern um 11:58

» [ModernBB] Avatar - Profil auf die linke Seite
von deafgopro Mo 24 Apr 2017 - 21:52

» Benachrichtigungen
von inde Mo 24 Apr 2017 - 18:59

» [ModernBB] Profil Informationen im Forum - Farbe nicht veränderbar
von inde Mo 24 Apr 2017 - 15:54

» [#9712] Gründerwechsel nach Inaktivität des Gründers
von Bigtuber Mo 24 Apr 2017 - 14:09

» Sailor Moon Forum SMF
von Rika So 23 Apr 2017 - 12:09

» Natur und Wildlife Forum
von Stephan68 Sa 22 Apr 2017 - 19:44

» Gründerwechsel nach Inaktivität des Gründers
von Checvx Sa 22 Apr 2017 - 1:25

» Update der Facebook-Verbindung
von inde Fr 21 Apr 2017 - 18:07

» SPAM
von inde Fr 21 Apr 2017 - 17:53

» [phpBB2] Style zerschießt sich
von Bigtuber Fr 21 Apr 2017 - 1:56

» [Invision] Neues Thema - Antworten verschieben
von inde Do 20 Apr 2017 - 21:05

» Möglichkeit Umfragen anonym/offen bei der Erstellung einzustellen
von LillNalle Mi 19 Apr 2017 - 17:01

www.forumieren.de

lange Ladezeit

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

lange Ladezeit

Beitrag von TanteIngrid am Sa 21 Feb 2009 - 16:56

wenn ich auf einen Beitrag eines Users antworte,dauert es sehr lange,bis sich alles im Forum wieder aufbaut.Woran könnte das liegen?
Gruss Ingrid

TanteIngrid
Neuling
Neuling

Weiblich Beiträge : 57
Anmeldedatum : 09.01.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Re: lange Ladezeit

Beitrag von Jim Panse am Sa 21 Feb 2009 - 17:53

Es liegt an den Server wo deine ganzen Bilder des Forums hinterlegt sind. Da scheint es im Moment wieder zu hacken...ist bei mir auch so. Also abwarten und Tee trinken. Wink
Und als Tipp: Du solltest, um die Ladezeiten etwas zu verkürzen, dein recht aufwändig animiertes Logo ändern. Alleine das ,benötigt bei ein Modem oder ISDN Anschluss schon eine Ewigkeit um sich aufzubauen.
avatar
Jim Panse
Neuling
Neuling

Beiträge : 4
Anmeldedatum : 20.02.09

Benutzerprofil anzeigen

Nach oben Nach unten

Re: lange Ladezeit

Beitrag von TanteIngrid am Sa 21 Feb 2009 - 18:04

Danke für die schnelle Antwort

TanteIngrid
Neuling
Neuling

Weiblich Beiträge : 57
Anmeldedatum : 09.01.09
keine

Benutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten