Lexi Help
Die neuesten Themen
» Impressum
von #Frank Gestern um 23:45

» [phpBB2] Im Beitrag Bild und Text nebeneinander anzeigen
von #Frank Gestern um 23:43

» [phpBB2] Unicode Emojis im Forum
von Mariacher J.E. Gestern um 22:07

» Themen-Icons
von Bigtuber Gestern um 20:46

» [phpBB2] Schriftfarbe in der Expressantwort
von Bigtuber Gestern um 20:09

» Themen fixieren
von inde Gestern um 20:05

» [Update] Neues Theme der mobilen Version V2
von inde Gestern um 13:34

» Mein altes Forum zurückbekommen
von Bigtuber Di 27 Sep 2016 - 19:18

» Begriff : "merken"
von Ray Di 27 Sep 2016 - 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Di 27 Sep 2016 - 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

Partner
free forum

User sieht fremde Sig nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

User sieht fremde Sig nicht

Beitrag von UchihaGirl am Sa 27 Okt 2007 - 19:18

Also ich wurde jetzt schon mehrfach darauf hingewießen das Probleme hier und da mal gibt...
1. Ein User von mir hat gesagt das sie nicht die anderen Signatur Bilder sieht...Obwohl sie ihr eigenes sieht.
2. Meine Freundin fliegt des öfteren aus der Page genau so wie ein anderer user...
3. ein user von mir kommt in ein therad nicht rein.


ich weiß echt nicht was los ist...
wisst ihr es vllt. wäre echt nett.
Danke im Vorraus

MfG
UchihaGirl

(Edit Alex: Titel geändert)


Zuletzt von am Sa 27 Okt 2007 - 19:37 bearbeitet, insgesamt 2 mal bearbeitet

UchihaGirl
Lehrling
Lehrling

Weiblich Beiträge : 167
Hinweis : Ich bin stolze Baden Württembergerin XDD mehr sag ich net =.= XDD
Anmeldedatum : 10.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: User sieht fremde Sig nicht

Beitrag von Alex am Sa 27 Okt 2007 - 19:24

Hallo!

Bitte nicht drei verschiedene Fragen in einen Thread schreiben, sondern daraus drei Themen machen.

Und bitte anderen Titel wählen, der auf die Frage/das Problem schliessen lässt.

Dies dient der Übersichtlichkeit hier im Forum und dazu, dass man schon gestellte Fragen mit einem Blick ins Forum finden kann bzw. über die "Suchen"-Funktion.

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: User sieht fremde Sig nicht

Beitrag von UchihaGirl am Sa 27 Okt 2007 - 19:28

das sind ja keine fragen sondern probleme die ich aufgeschrieben habe *g*
naja...
weil das eig. wirklich recht doof ist wenn ich probs. auf der seite habe

UchihaGirl
Lehrling
Lehrling

Weiblich Beiträge : 167
Hinweis : Ich bin stolze Baden Württembergerin XDD mehr sag ich net =.= XDD
Anmeldedatum : 10.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: User sieht fremde Sig nicht

Beitrag von Alex am Sa 27 Okt 2007 - 19:32

Gut, dann Probleme.

Wenn Du jetzt noch Deine Probleme möglichst genau beschreibst, dann können wir uns an die Lösung derer machen.

Weil das oben taugt vielleicht als Überschrift, aber nicht als Beschreibung :-)

Gruß,
Alex

http://tierliebhaber.forumieren.com

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: User sieht fremde Sig nicht

Beitrag von UchihaGirl am Sa 27 Okt 2007 - 19:41

Also eine Userin von mir (Gaara) hat mich darauf hin gewiesen das sie die anderen Signaturen sieht bzw. die Bilder.
Ihre eigene Signatur sieht sie, aber die von den anderen Usern nicht.

UchihaGirl
Lehrling
Lehrling

Weiblich Beiträge : 167
Hinweis : Ich bin stolze Baden Württembergerin XDD mehr sag ich net =.= XDD
Anmeldedatum : 10.08.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: User sieht fremde Sig nicht

Beitrag von Alex am Sa 27 Okt 2007 - 19:50

Hallo!

Weise Gaara, falls noch nicht geschehen, mal an, cache im Browser zu löschen und Browser bzw. Rechner neu zu starten.

Gruß,
Alex

http://tierliebhaber.forumieren.com


Zuletzt von am Sa 27 Okt 2007 - 19:55 bearbeitet, insgesamt 1 mal bearbeitet

Alex
Admin a.D.
Admin a.D.

Männlich Beiträge : 8116
Anmeldedatum : 02.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: User sieht fremde Sig nicht

Beitrag von Gast am Sa 27 Okt 2007 - 21:20

und hiermit bekommst du von mir jetzt eine verwarnung UchihaGirl !
Grund: mehrmals von mir drauf hingewiesen worden das du anständige titel wählst.
Hier habe ich das auch schon angesprochen:
http://hilfe.forumieren.com/verschiedene-probleme-f5/wichtige-frage-t951.htm

Gast
Gast


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten