Lexi Help
Die neuesten Themen
» Mein altes Forum zurückbekommen
von Bigtuber Gestern um 19:18

» [Update] Neues Theme der mobilen Version V2
von Tierfreund-97 Gestern um 17:05

» Begriff : "merken"
von Ray Gestern um 12:14

» [PunBB] Umzug eines funktionierenden Forums von PunBB auf phpBB?
von inde Gestern um 11:07

» Servamp Forum
von Raine Kamiya Mo 26 Sep 2016 - 22:47

» [phpBB2] Probleme mit der "Postprofil" Anzeige
von Dr.Keks Mo 26 Sep 2016 - 20:56

» Private Nachrichten
von inde Mo 26 Sep 2016 - 10:05

» Wie kann man erkennen, welche Forenversion ein anderes Forum hat?
von inde So 25 Sep 2016 - 22:24

» Ad Ware im Forum?
von inde So 25 Sep 2016 - 20:38

» [Sammelthread] Unangebrachte Werbung
von inde Fr 23 Sep 2016 - 9:00

» [phpBB2] Gruppen in der Wer is Online Anzeige "trennen"
von TheRollyJoger Mi 21 Sep 2016 - 10:49

» Yaruma - Fantasy-RPG Forum
von Alketa Di 20 Sep 2016 - 21:34

» [phpBB3] Links automatisch kursiv
von inde Di 20 Sep 2016 - 17:37

» [Invision] Kompletter Css-Codebaum gesucht !
von inde Di 20 Sep 2016 - 13:12

» Filmforum "Dark Movie Dreams"
von Ray Di 20 Sep 2016 - 11:56

» Forumseite mit Mailware verseucht ?
von inde Mo 19 Sep 2016 - 20:31

Partner
free forum

Servimg-Problem

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Servimg-Problem

Beitrag von Sonnenblume am Fr 13 Feb 2009 - 18:50

Hallo

Ich schreibs mal hier mit rein, denn ich habe auch das Problem.

Bei mir erscheinen keine Bilder, die Stelle bleibt einfach leer.

Ich hoffe das das bald wieder funktioniert.

Und noch ne Frage: Wenn ich bei Servimg Bilder lösche und die nach 30 Tagen, dann auch wirklich weg sind, dann werden die Bilder auch nicht mehr angezeigt oder seh ich das falsch ? Das heißt alle Bilder die ich hochlade am Besten in Kategorien verschieben, ja?

Danke

Lg

Sonnenblume


Zuletzt von *Henry am Fr 13 Feb 2009 - 19:13 bearbeitet, insgesamt 1 mal bearbeitet (Grund : Thema getrennt und verschoben)

Sonnenblume
Lehrling
Lehrling

Weiblich Beiträge : 113
Anmeldedatum : 10.09.07

Nutzerprofil anzeigen

Nach oben Nach unten

Re: Servimg-Problem

Beitrag von schnapperbude am Fr 13 Feb 2009 - 19:02

@ Sonnenblume

die bilder die du löscht kannst du bis nach 30 Tagen wieder zurück holen, nach den 30 Tagen sind sie dauerhaft gelöscht

LG

schnapperbude
Stammgast
Stammgast

Männlich Beiträge : 200
Anmeldedatum : 25.12.08

Nutzerprofil anzeigen

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Forenbefugnisse:
Sie können in diesem Forum nicht antworten